<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
	<title>Réparation du préjudice corporel : pourquoi ça cloche - [Site Web du Dr Marc GIRARD]</title>
		<!-- META DATA -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-language" content="fr" />
	<meta name="language" content="fr" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="generator" content="SPIP 2.1.26 [21262]" />
	<meta name="robots" content="index,follow" />
	<link rel="schema.DCTERMS"  href="http://purl.org/dc/terms/" />
	<link rel="schema.DC"       href="http://purl.org/dc/elements/1.1/" />

  <!-- META article -->
  <meta name="Description" content="RÉSUMÉ - Organisées par l’Agence de communication LEXPOSIA, les Assises Juridiques de la Santé et des Biotechnologies se sont tenues à Paris, le 26/09/19, sous un titre pince-sans-rire : « Le droit gagne le coeur des Laboratoires »… Invité à la suite de je ne sais quelle erreur de casting, j’étais le dernier intervenant de la table ronde finale, intitulée « La responsabilité entre médecins, pharmaciens et laboratoires ». Dans les très étroites limites de temps qui m’étaient réservées, voici les propos que (...)" />
  <meta name="Author" content="Marc Girard" />

  <!-- META Dublin Core - voir: http://uk.dublincore.org/documents/dcq-html/  -->
  <meta name="DC.title" content="Réparation du préjudice corporel : pourquoi ça cloche" />
  <meta name="DC.language" scheme="ISO639-1" content="fr" />
  <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.rolandsimion.org/spip.php?article452" />
  <meta name="DC.source" scheme="DCTERMS.URI" content="http://www.rolandsimion.org" />
  <meta name="DC.creator" content="Marc Girard" />
  <meta name="DC.description" content="R&#201;SUM&#201; - Organis&#233;es par l&#39;Agence de communication LEXPOSIA, les Assises Juridiques de la Sant&#233; et des Biotechnologies se sont tenues &#224; Paris, le 26/09/19, sous un titre pince-sans-rire : &#171; Le droit gagne le coeur des Laboratoires &#187;&#8230; Invit&#233; &#224; la suite de je ne sais quelle erreur de casting, j&#39;&#233;tais le dernier intervenant de la table ronde finale, intitul&#233;e &#171; La responsabilit&#233; entre m&#233;decins, pharmaciens et laboratoires &#187;. Dans les tr&#232;s &#233;troites limites de temps qui m&#39;&#233;taient r&#233;serv&#233;es, voici les propos que (...)" />
  <meta name="DC.date" scheme="ISO8601" content="2019-09-26T18:31:11Z" />


  <link rel="shortcut icon" href="local/cache-gd2/9444631ffd3ddd2d111efbebb935ddc2.ico" type="image/x-icon" />

  <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site : Site Web du Dr Marc GIRARD" href="http://www.rolandsimion.org/spip.php?page=backend" />		<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/base.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/alter.css" type="text/css" media="projection, screen, tv" />
	
	
	
	<link rel="stylesheet" href="http://www.rolandsimion.org/plugins/auto/ahuntsic/styles/print.css" type="text/css" media="print" />


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.rolandsimion.org/spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="http://www.rolandsimion.org/spip.php?page=cfg.css" type="text/css" media="all" />
<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='extensions/porte_plume/javascript/xregexp-min.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='http://www.rolandsimion.org/spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<script type='text/javascript' src='plugins/auto/saisies/javascript/saisies.js'></script>
<script src="plugins/auto/spipal/javascript/spipal.js" type="text/javascript"></script><link rel="stylesheet" href="plugins/auto/spipal/css/spipal.css" type="text/css" media="projection, screen, tv" />
<script src="http://www.rolandsimion.org/plugins/auto/ahuntsic/js/base.js"  type="text/javascript"></script>

	


<!--[if lte IE 6]>
	<style>
		#menu-rubriques a, #extra a { height: 1em; }
		#menu-rubriques li, #extra li { height: 1em; float: left; clear: both;width: 100%; }
	</style>
<![endif]-->

<!--[if IE]>
	<style>
		body * {zoom:1}
		#menu-principal *,
		#bloc-contenu * {zoom: 0}
		#menu-rubriques li { clear: none;}
	</style>
<![endif]-->	
</head>
<body dir="ltr" class="fr article sect1 rub1 rub16 rub9 rub48 art452">
<div id="page" class="article art452">
<!-- *****************************************************************
	Bandeau, titre du site et menu langue
	Header and main menu (top and right) 
    ************************************************************* -->
	
<!-- L'entete du site -->
<div id="entete" class="pas_surlignable">
	<a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" class="nom-site"><span>Site Web du Dr Marc GIRARD</span></a>


  
</div><!-- entete -->

<!-- *****************************************************************
	Contenu principal (centre)
	Main content (center) 
    ************************************************************* -->

    <div id="bloc-contenu">
      <div class="article-info-rubrique">
        <h5>
        <a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD">Accueil du site</a>
        
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique1">Documents en français</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique16">Lectures pour tous</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique9">Justice</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique48">Justice à l’oeuvre</a>
            
        </h5>

        
        
        <div class="ligne-debut"></div><!-- ligne-debut -->
      </div><!-- article-info-rubrique -->
      
      <div class="cartouche">
			
			
			<h1 class="titre-article">Réparation du préjudice corporel&nbsp;: pourquoi ça cloche</h1>
            
      		<div class="detail">
				<span class="date">jeudi 26 septembre 2019</span> 
				<span class="auteurs">par <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur1">Marc Girard</a></span></span>				
     		 </div><!-- detail -->
				
      </div><!-- cartouche -->


		<div class="chapo"><p>RÉSUMÉ - Organisées par l’Agence de communication LEXPOSIA, les <i>Assises Juridiques de la Santé et des Biotechnologies</i> se sont tenues à Paris, le 26/09/19, sous un titre pince-sans-rire&nbsp;: &#171;&nbsp;Le droit gagne le coeur des Laboratoires&nbsp;&#187;… Invité à la suite de je ne sais quelle erreur de casting&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='La chose n’est pas exceptionnelle : depuis la double arnaque "pandémie H1N1/&nbsp;(...)' id='nh1'>1</a>], j’étais le dernier intervenant de la table ronde finale, intitulée &#171;&nbsp;La responsabilité entre médecins, pharmaciens et laboratoires&nbsp;&#187;. Dans les très étroites limites de temps qui m’étaient réservées, voici les propos que j’ai tenus devant un public d’avocats, de magistrats, de médecins et de pharmaciens et d’associations.</p></div>
		<div class="texte"><p>Le souci d’interdisciplinarité qui sera au cœur de mon propos n’est pas une prétention à parler de tout sans savoir mais, au contraire, une exigence inquiète de comprendre la façon dont les autres se représentent les problèmes et de clarifier ce qui peut leur manquer pour parvenir à l’optimum de leur compétence. Pastichant un aphorisme connu en posant qu’un bon exemple vaut mieux qu’un long discours, je commence par celui de Levothyrox.</p>

<p>Sans entrer, faute de temps, dans le détail de l’histoire, je reste surpris par l’unanimité des acteurs – associations, avocats, journalistes et même juges – à imputer la ou les fautes <i>au fabricant</i>. Je n’ai encore jamais vu que la composition ou la présentation d’un médicament soient sous une autre responsabilité que celle des autorités sanitaires&nbsp;: à supposer, par conséquent, qu’il existe un défaut au niveau de la formulation, de la notice ou que sais-je encore, la faute en incomberait à ceux qui ont délivré les autorisations dûment stipulées par la loi et la réglementation. Et, à supposer même que le fabricant ait commis quelque falsification pour obtenir ces autorisations, la faute en incomberait une fois encore aux autorités sanitaires qui n’auraient pas diligenté les inspections et autres mesures de contrôle dont la responsabilité leur incombe également. Or, à incriminer des responsables qui n’en sont pas, on est totalement passé à côté du vrai scandale – car il y en a un&nbsp;: qu’il y ait, dans notre pays, plus de trois millions de gens chirurgicalement privés de thyroïde et que, scandale dans le scandale, la grande majorité des victimes soit de sexe féminin&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Je me permets de rappeler que je suis l’auteur d’un ouvrage intitulé « La&nbsp;(...)' id='nh2'>2</a>].</p>

<p>J’en viens à l’arrêt récent du Conseil d’État visant l’élargissement des obligations vaccinales. Suivi par les juges, le rapporteur public s’est gaussé des délires victimaires concernant la prétendue neurotoxicité du vaccin contre l’hépatite B, en les opposant au consensus des gens sérieux mus par le seul souci de la Science. Il lui a manifestement échappé que la première alerte concernant cette neurotoxicité vaccinale est venue <i>du fabricant</i>, à l’occasion d’un rapport quinquennal de tolérance qu’il a communiqué aux autorités sanitaires internationales aussi précocement qu’en 1991. D’où j’en déduis que le Conseil d’État n’a pas les idées très claires sur les textes pourtant fort précis qui régissent la surveillance après commercialisation des médicaments.</p>

<p>Passons à l’expertise. Ce qui frappe – et, d’expérience, je ne crois pas qu’il se trouvera dans la salle beaucoup d&#8217;avocats pour me contredire – c’est une tendance forte à la <i>sous-estimation</i> des dommages. Si l’on peut comprendre, sinon admettre, qu’un réflexe corporatiste joue dans des affaires qui mettent en cause la profession dans son ensemble (je pense, au hasard comme ça, à des affaires de toxicité vaccinale), on comprend moins ce qui peut justifier pareille sous-estimation à la suite d’un accident de la voie publique où le corps médical n’a aucune raison de ne pas se sentir propre sur lui. Je cite toujours le cas de cette malheureuse quadragénaire qui, 20 ans après un grave accident qui lui avait broyé le bassin, se présente en aggravation par suite d’une arthrose post-traumatique parfaitement classique en orthopédie et qui, en l’espèce, l’empêche d’écarter les cuisses&nbsp;: malgré tous mes efforts, il sera impossible de faire admettre à l’expert – zélateur inconscient de la théorie des genres – que l’impossibilité d’écarter les cuisses chez une femme correspond à un authentique dommage sexuel... La réalité sous-jacente, c’est que la tradition médicale française est fondamentalement paternaliste&nbsp;: il suffit de penser à l’hôpital et à son histoire pour réaliser qu’aux yeux des médecins, un malade a surtout le droit de se taire et de subir. On comprend mieux, dès lors, que rien n’exaspère plus le médecin moyen, fût-il expert judiciaire, qu’un malade qui se présente pour <i>faire valoir ses droits</i>.</p>

<p>Je termine sur les victimes, en remarquant le point suivant. Si, à l’instant, une bombe explose dans cette salle, nous serons tous de malheureuses victimes impuissantes&nbsp;; mais dans le domaine médical, il s’avère que, bien souvent, la victime a plus ou moins partie liée avec les fauteurs de son dommage. Dans l’affaire Distilbène, le médicament n’avait jamais été breveté par suite de la &#171;&nbsp;philanthropie&nbsp;&#187; de son inventeur&nbsp;: n’en déplaise aux associations, il me paraît donc un peu abusif d’imputer l’affaire aux vices de Big Pharma. En revanche, les mères concernées faisaient partie de cette sous-population qui mettaient toute leur confiance dans les médecins pour sécuriser leur fertilité. Le drame arrivé, au lieu de se dire que la procréation est chose trop sérieuse pour être abandonnée aux médecins, les mères effondrées n’ont eu d’autres idée que de confier leurs filles au corps médical qui avait déjà fait tant de mal, dans une ambiance effrayante de surmédicalisation et de paternalisme. De telle sorte que par rapport à une toxicité médicamenteuse qui, comme la plupart des toxicités médicamenteuses, n’aurait concerné qu’une minorité de personnes exposées, les filles du Distilbène ont eu droit à &#171;&nbsp;la double peine&nbsp;&#187;&nbsp;: d’être agressées dans leur corps par suite de la confiance exagérée que leurs mères portaient à la médecine, puis d’être happées dans une vie de surmédicalisation atroce pour soulager la culpabilité maternelle d’avoir cédé… à la surmédicalisation.</p>

<p>J’arrive au terme du temps qui m’était imparti. En tapant &#171;&nbsp;Marc Girard&nbsp;&#187;, les personnes intéressées pourront facilement retrouver sur la Toile d’autres contributions en rapport avec la thématique de notre réunion&nbsp;: elles n’auront aucun mal à constater que leur auteur se soucie comme d’une guigne du politiquement correct.</p></div>
		
		<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>] La chose n&#8217;est pas exceptionnelle&nbsp;: depuis la double arnaque "pandémie H1N1/ Médiator-Frachon", il m&#8217;arrive d&#8217;être invité avant que les organisateurs ne s&#8217;aperçoivent qu&#8217;il vaut mieux que ne pas. Ces jours-ci, j&#8217;étais très formellement invité à l&#8217;émission <i>Matières à penser</i>, produite sur <i>France Culture</i> par René Frydman. Compte tenu de nos positions assez divergentes sur la dignité du corps féminin, j&#8217;ai eu le scrupule de demander à la secrétaire de vérifier s&#8217;il n&#8217;y avait pas erreur de casting&nbsp;: que celle-ci n&#8217;ait pas eu le scrupule réciproque de m&#8217;informer quant aux résultats de sa vérification laisse penser que l&#8217;erreur sur la personne <i>allait de soi</i>. Dommage pour les auditeurs de <i>France Culture</i>...</p><p>[<a href='#nh2' id='nb2' class='spip_note' title='Notes 2' rev='footnote'>2</a>] Je me permets de rappeler que je suis l’auteur d’un <a href="spip.php?article273" class='spip_in'>ouvrage</a> intitulé &#171;&nbsp;La brutalisation du corps féminin dans la médecine moderne&nbsp;&#187;, évidemment antérieur à cette histoire de Levothyrox.</p></div>
		
		<br class="nettoyeur" />


		

		
		
		<!-- Derniers articles des auteurs de l'article -->
		
			<div class="ps" id="articles-recents-auteur">
				
				<h4><a href="spip.php?auteur1" title="Marc Girard">Marc Girard</a></h4>	
					
					<h3><em>Articles de cet auteur</em></h3>
					<ul>
						
						<li>	
							<a href="spip.php?article451" >C - L’expert dans les prétoires (Centre d’Alembert, 14-15 mai 2008)</a>
						</li>
							
						<li>	
							<a href="spip.php?article179" >Médiator&nbsp;: un conte pour Noël&nbsp;?</a>
						</li>
							
						<li>	
							<a href="spip.php?article450" >L&#8217;incompétence aux racines de la violence capitaliste contemporaine</a>
						</li>
							
						<li>	
							<a href="spip.php?article449" >E. Macron contre C. Julien&nbsp;: les choix du "Monde diplomatique" en matière de santé</a>
						</li>
							
						<li>	
							<a href="spip.php?article448" >B - Alertes virales&nbsp;: H1N1, hépatite B, HPV (Émission "À Vérifier", 22/06/2010)</a>
						</li>
							
						<li><a href="spip.php?auteur1" title="suite">[...]</a></li>
					</ul>
					
				
			</div><!-- notes chapo -->
		

		<!-- Mots cles -->
		
		

		<!-- Forums -->
		
		
	</div><!-- bloc-contenu -->
	
<!-- *****************************************************************
	Menus contextuels (droite)
	Contextual menus (right) 
    ************************************************************* -->
    <div id="encart"> 
      		<!-- Derniers articles dans la meme rubrique -->
		
			<div class="menu" id="articles_meme_rubrique">
			<h2 class="structure">Articles les plus r&eacute;cents</h2>
				<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
				<ul>
					<li>
						<a href="http://www.rolandsimion.org/spip.php?rubrique48">Dans la m&ecirc;me rubrique</a>
						<ul>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article380" >Préjudice moral et pouvoir d’appréciation du juge</a>
							</li>
							
						</ul>
					</li>
				</ul>
				
			</div><!-- menu -->
		

	</div><!-- encart -->
	

<div id="navigation">
    <h2 class="structure">Navigation</h2>

<div class="menu" id="menu-principal">
		<ul>
			<li id="menu-principal-accueil"><a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" accesskey="0">Accueil du site</a></li>

			
			

			<li id="menu-principal-contact"><a href="spip.php?auteur1" title="Contact"  accesskey="7">Contact</a></li>
			
						

			<li id="menu-principal-plan"><a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site" accesskey="3">Plan du site</a></li>

			<li id="menu-principal-sites"><a href="http://www.rolandsimion.org/spip.php?page=site" title="Nouveaut&eacute;s sur le Web">Sites Web</a></li>

			<li id="menu-principal-resume"><a href="http://www.rolandsimion.org/spip.php?page=resume" title="En r&eacute;sum&eacute;" accesskey="5">En r&eacute;sum&eacute;</a></li>
			
	
			<li id="menu-principal-recherche">
			<div class="menu" id="menu-recherche">
				<h3 class="structure">Rechercher</h3>
					<ul>
						<li>
					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.rolandsimion.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			
						</li>			
					</ul>
			</div><!-- menu-recherche -->
			</li>
		</ul>
	</div>

<div class="menu" id="menu-rubriques">






   
        
   
        
   
        
   
        
   







	<h3 class="structure">Rubriques</h3>
	<ul>
		
		<li class="secteur rub22">
				<a class="lien" href="spip.php?rubrique22" title="La grippe porcine se signale par une nette discordance entre le discours des autorités et le scepticisme majoritaire des citoyens. Les seconds sont exaspérés par l'alarmisme des premiers : ils n'ont pas oublié que ce sont les mêmes qui, durant des années, se sont appliqués à les affoler avec une grippe cette fois aviaire dont on cherche toujours la moindre manifestation tangible dans notre pays.">Alertes grippales - Le livre</a>
		
		
		</li>
	
		<li class="secteur rub1">
				<a class="lien" href="spip.php?rubrique1" >Documents en français</a>
		
		
			<ul>
		
				<li class="rubrique rub16">
					<a class="lien" href="spip.php?rubrique16" title="Articles non spécialisés.">Lectures pour tous</a>
		
			<ul>
		
				<li class="rubrique rub7">
					<a class="lien" href="spip.php?rubrique7" >Conflits d&#8217;intérêt</a>
		
				</li>
		
				<li class="rubrique rub27">
					<a class="lien" href="spip.php?rubrique27" >Expertise</a>
		
				</li>
		
				<li class="rubrique rub9">
					<a class="lien" href="spip.php?rubrique9" >Justice</a>
		
			<ul>
		
				<li class="rubrique rub43">
					<a class="lien" href="spip.php?rubrique43" >Associations</a>
		
				</li>
		
				<li class="rubrique rub48">
					<a class="lien" href="spip.php?rubrique48" >Justice à l&#8217;oeuvre</a>
		
				</li>
		
				<li class="rubrique rub51">
					<a class="lien" href="spip.php?rubrique51" >Quand les victimes racontent leur expertise</a>
		
				</li>
		
			</ul>
		
				</li>
		
				<li class="rubrique rub17">
					<a class="lien" href="spip.php?rubrique17" >Médicalisation</a>
		
				</li>
		
				<li class="rubrique rub18">
					<a class="lien" href="spip.php?rubrique18" >Société</a>
		
				</li>
		
			</ul>
		
				</li>
		
				<li class="rubrique rub26">
					<a class="lien" href="spip.php?rubrique26" >Littérature</a>
		
				</li>
		
				<li class="rubrique rub25">
					<a class="lien" href="spip.php?rubrique25" >Psychanalyse</a>
		
				</li>
		
				<li class="rubrique rub29">
					<a class="lien" href="spip.php?rubrique29" >Recherche clinique et médicaments</a>
		
				</li>
		
			</ul>
		
		</li>
	
		<li class="secteur rub6">
				<a class="lien" href="spip.php?rubrique6" >Informations sur le site et son auteur</a>
		
		
			<ul>
		
				<li class="article art263">
					<a class="lien article" href="spip.php?article263" title="Plusieurs lecteurs se sont émus d’un silence qui s’est prolongé plus de deux mois. Du fond du coeur, je les remercie de leur souci à mon égard. Trois raisons rendent compte de ce relatif silence. Une interrogation morale et politique sur l’utilisation du Net : même lorsque des contributions antérieures ont eu un certain succès - parfois mérité - il faut prendre garde à n’en point profiter pour envahir l’espace public d’une parole vide. L’on ne devrait prendre la parole que lorsqu’on a quelque chose (...)">A mes lecteurs</a>
				</li>
		
				<li class="article art342">
					<a class="lien article" href="spip.php?article342" title="Bien qu’écrivant assez vite et me consacrant à des sujets que je crois bien connaître, je passe généralement plusieurs dizaines d’heures sur chacun de mes articles, parfois bien davantage. Chez un travailleur &quot;indépendant&quot; [1] (c’est-à-dire ne recevant aucun salaire fixe ou régulier), un tel investissement de temps et d’énergie se fait forcément au détriment de tâches plus rémunératrices. En conséquence, les lecteurs estimant que l’existence de mon site contribue au Bien Public sont informés que je (...)">Contribuer...</a>
				</li>
		
				<li class="article art58">
					<a class="lien article" href="spip.php?article58" title="A côté des enregistrements vidéo où il arrive qu’on fasse des lapsus (cf. Les mesures de la Chancellerie), il est deux sources d’erreurs ou de déformations sur lesquelles je n’ai aucun pouvoir : lorsque, en différé, mes propos sont tronqués ; lorsque, pour des raisons qui m’échappent, je me vois attribuer la paternité de propos que je n’ai pas tenus (notamment quand mes propos sont retranscrits dans la presse écrite). Dans le présent article, je me propose de rectifier les plus ennuyeuses des erreurs (...)">Droit de réponse</a>
				</li>
		
				<li class="article art30">
					<a class="lien article" href="spip.php?article30" title="Une interview réalisée dans des conditions techniques difficiles, mais en totale liberté... Vaccination contre l’hépatite B : expertise et engagement Interview MG">Expertise et engagement</a>
				</li>
		
				<li class="article art196">
					<a class="lien article" href="spip.php?article196" title="En 2011, le site Avotresantécitoyens.fr a mis en ligne un bref extrait enregistré presque à mon insu (à l’issue d’une longue interview et alors que je n’avais plus la conscience d’être filmé). Sur le signalement de fidèles visiteurs, une possible dégradation de l’enregistrement sonore m’amène à relever une ambiguïté quasi homonymique à 00:32 et 00:51 : quand je me plains qu’elles ont été chiches avec moi, c’est bien des fées que je parle, et non pas des &quot;faits&quot;. À bon entendeur... Par sécurité, je me suis (...)">Le choix éthique</a>
				</li>
		
				<li class="article art37">
					<a class="lien article" href="spip.php?article37" title="La première mouture de cette présentation remonte au 07/06/2009. J’ai cru utile de l’actualiser. Bref historique L’idée de ce site s’est imposée à la fin de l’été 2004, peu après la publication de l’étude de Hernan et coll., qui confirmait une effrayante augmentation du risque de sclérose en plaques après vaccination contre l’hépatite B. Pour un professionnel du médicament n’ayant aucun intérêt personnel à se brouiller avec ses partenaires naturels - les fabricants, les administrations sanitaires -, il était (...)">Le site et sa raison d&#8217;être</a>
				</li>
		
				<li class="article art29">
					<a class="lien article" href="spip.php?article29" title="English After a first training leading to a MSc in mathematics (partial differential equations), but already highly concerned by the medicalisation of society, Marc Girard became a MD in parallel of his research on mathematical modelling. He works on drugs mainly as a consultant for pharmaceutical firms, and also practices as a psychotherapist of Freudian obedience. Besides a number of scientific papers, he published also in literary criticism, esp. about Flaubert, Balzac, Zola as well as (...)">Marc Girard</a>
				</li>
		
				<li class="article art348">
					<a class="lien article" href="spip.php?article348" title="RÉSUMÉ – Simulant non sans perversité la présentation des notices Wikipédia, un site protégé par le courageux anonymat de ses contributeurs a récemment publié une notice quasi diffamatoire me concernant, qui a failli semer le trouble chez certains de mes lecteurs. Quoique l’intégralité des informations concernant mes titres et travaux soit très facilement disponible sur mon site, les auteurs de la notice en question s’y sont perdus au point de m’attribuer sans rire la paternité de romans anodins, ainsi (...)">Quand le Justicier masqué de Big Pharma oublie sa pièce d’identité sur le lieu de ses exploits…</a>
				</li>
		
				<li class="article art11">
					<a class="lien article" href="spip.php?article11" title="English Roland Simion was a young worker without much education who refused STO, the forced labour instituted in France by the Nazis during World War II. For years, he took to the maquis in the woods near Evreux (Normandy). He was caught and killed by German soldiers one day before the liberation of his town. He was twenty. For a drug specialist (cf. Marc Girard), remaining independent yet highly skilled (which necessarily means working with manufacturers) in a world where “drug regulatory (...)">Roland Simion (1924-1944)</a>
				</li>
		
				<li class="article art202">
					<a class="lien article" href="spip.php?article202" title="Tout le monde ne peut pas s’appeler Rumpelstilzchen : Internet étant ce qu’il est, ce n’est pas forcément une bénédiction que d’avoir le 22e patronyme français... P.S. du 30/01/12 : Si j’en crois les réactions des internautes après la diffusion récente d’une émission télé sur l’aluminium et les vaccins, le présent... rappel n’est pas inutile... P.S. du 05/06/13 : Si j’en crois les messages inquiets que certains internautes continuent de m’envoyer (parfois en me communiquant une adresse e-mail probablement (...)">Un Marc Girard peut en cacher un autre</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub21">
				<a class="lien" href="spip.php?rubrique21" >Informations utiles</a>
		
		
			<ul>
		
				<li class="article art78">
					<a class="lien article" href="spip.php?article78" title="Signalées par de nombreux internautes, les difficultés initiales pour se procurer mon livre (Alertes grippales : comprendre et choisir) semblent désormais résolues - y compris dans les autres pays francophones. En cas de difficulté locale, le moyen désormais éprouvé pour l’obtenir rapidement consiste à le commander sur Amazon.fr ou directement sur le site de l’éditeur : . S’il en était encore besoin, la discordance vertigineuse entre l’autisme des autorités et l’indignation des citoyens (qui commencent (...)">"Alertes grippales"</a>
				</li>
		
				<li class="article art49">
					<a class="lien article" href="spip.php?article49" title="Ce vendredi 04/09/09, à 19h00, diffusion sur la chaîne @rrêt sur images d’un débat regroupant Patrick Berche (Necker-Enfants malades), Michel Cymes (France 5) et moi-même. On y parlera de grippe &quot;porcine&quot;, mais également des experts - de leurs liens d’intérêt, de leur compétence parfois problématique et de leurs incohérences... Les archives de l’émission seront ensuite accessibles aux (...)">@rrêt sur images</a>
				</li>
		
				<li class="article art398">
					<a class="lien article" href="spip.php?article398" title="Étonné de ne plus recevoir de commandes via Amazon (alors que j’en recevais pas mal d’autres libraires), j’ai fini par me rendre compte que pour des raisons inconnues (merci à Free...), mon adresse de contact avec la plateforme ne fonctionnait plus et que mon compte Amazon avait été purement et simplement désactivé. Cette erreur vient d’être corrigée et, d’ici au 14-15 mars environ, il devrait être de nouveau possible de commander par l’intermédiaire d’Amazon La brutalisation du corps féminin dans la (...)">À ceux qui veulent commander mes livres&nbsp;: problème (résolu) sur Amazon</a>
				</li>
		
				<li class="article art56">
					<a class="lien article" href="spip.php?article56" title="Un livre paru le 8 octobre 2009, aux éditions Dangles. Il est déjà possible de le commander sur Amazon.fr, Fnac.com, www.librairie-inconnu.com (site de l’éditeur)... Evoquant un projet de vaccination antigrippale obligatoire, le coup de sonde du Journal du Dimanche (30/05/09) m’a déterminé à descendre dans l’arène publique avec l’espoir d’éviter un drame de santé comparable à celui par lequel s’est soldée la campagne de vaccination universelle contre l’hépatite B, au milieu des années 1990 : depuis (...)">Alertes grippales&nbsp;: comprendre et choisir</a>
				</li>
		
				<li class="article art65">
					<a class="lien article" href="spip.php?article65" title="Demain soir, nous nous retrouverons à 20h50 sur la chaîne ARTE pour discuter de la grippe &quot;porcine&quot;. En fin d’émission, je participerai à un chat à partir de 22h00 environ.">ARTE</a>
				</li>
		
				<li class="article art53">
					<a class="lien article" href="spip.php?article53" title="Mardi 15/09/09, nous nous sommes retrouvés de 10h à 11h00 sur Direct 8, pour l’émission Bien être. On y a réfléchi aux risques directs et indirects d’une prévention maximaliste... L’enregistrement de cette émission est malheureusement indisponible désormais.">Bien être - Direct 8</a>
				</li>
		
				<li class="article art50">
					<a class="lien article" href="spip.php?article50" title="Mardi 20/10/09, vers 17h45, nous nous sommes retrouvés à l’émission C dans l’air pour discuter du lancement de la campagne de vaccination antigrippale... On y a appris des tas de choses intéressantes : par exemple qu’au moment où les autorités et les médias s’appliquaient à créer l’idée d’une menace grave (voici quelques mois), pas plus de 4% des personnes réputées &quot;grippées&quot; n’étaient atteintes par le virus de la grippe porcine... Ou encore que la revue médicale The Lancet est une référence incontournable (...)">C dans l&#8217;air&nbsp;: se faire vacciner ou pas&nbsp;?</a>
				</li>
		
				<li class="article art66">
					<a class="lien article" href="spip.php?article66" title="A l’initiative du Comité de Recherche et d’Information Indépendantes sur le Génie Génétique (Crii-Gen), présidé par Corinne Lepage, une journée thématique (06/11/09) a été consacrée aux risques des vaccins issus du génie génétique - les vaccins contre l’hépatite B notamment. Comme promis, je poste ce jour le texte et les diapos de mon intervention. Le débat ayant été compromis par l’égocentrisme mégalomaniaque de certains participants (déjà dûment dénoncé à la section 4 de mon intervention), il n’a pas été (...)">CRII-GEN&nbsp;: risques des vaccins issus du génie génétique</a>
				</li>
		
				<li class="article art39">
					<a class="lien article" href="spip.php?article39" title="Le 07/07/09 (15h30-16h), Marc Girard était interviewé par Jacques Munier à l’occasion de la 3e édition de son livre &quot;Les contes de Grimm : lecture psychanalytique&quot; (Paris, Imago, 2009). L’émission sera rediffusée sur France Culture le jeudi 31/12/09, à 16h30. L’émission est désormais disponible dans le fichier joint au format MP3.">France Culture - A plus d&#8217;un titre</a>
				</li>
		
				<li class="article art38">
					<a class="lien article" href="spip.php?article38" title="Interviewé parmi d’autres, le Dr Girard aborde la question de l’incompétence expertale et celles, encore plus négligées : de la réglementation pharmaceutique en vigueur ; du lobbying exercé sur la magistrature. L’enregistrement de l’émission est disponible durant trois semaines après la diffusion (utiliser Real Player)">France Culture - Sur les docks&nbsp;: mardi 30/06/09 (16h-17h)</a>
				</li>
		
				<li class="article art81">
					<a class="lien article" href="spip.php?article81" title="Nous nous sommes retrouvés le 23/11/09 dans la célèbre émission de Daniel Mermet pour faire le bilan de mon parcours professionnel et expertal. Si j’en juge par le crash de mon site qui a suivi juste après, celle-ci a intéressé pas mal d’auditeurs... Comme d’habitude, l’enregistrement du 23/11/09 est désormais disponible sur le site de D. Mermet. De nombreux internautes m’ont fait part de leur difficulté pour accéder au lien, lequel (après vérification) s’avère être le suivant : (...)">Là-bas si j&#8217;y suis (France Inter)</a>
				</li>
		
				<li class="article art75">
					<a class="lien article" href="spip.php?article75" title="Nous nous retrouverons demain matin (12/11/09, à 10h35), avec Valérie Expert pour l’émission &quot;On en parle&quot; (LCI). Cette fois, c’est à vous de deviner de quoi on parlera...">LCI&nbsp;: On en parle</a>
				</li>
		
				<li class="article art71">
					<a class="lien article" href="spip.php?article71" title="Lundi 09/11/09, la radio polonaise RMF FM a diffusé une interview du Dr Girard réalisée le 06/11/09. On rappelle que, jusqu’à présent, les autorités sanitaires polonaises ont pris une position très ferme contre les vaccins autorisés par l’Agence européenne. http://www.rmf.fm/audio/?typ=2&amp;... http://www.rmf.fm/fakty-ze-swiata,1...">Nouvelles de l&#8217;étranger&nbsp;: interview sur RMF FM (Pologne)</a>
				</li>
		
				<li class="article art69">
					<a class="lien article" href="spip.php?article69" title="L’interview jointe en annexe s’est déroulée le 04/11/09, à la demande d’une journaliste belge.">Une autre interview du Dr Marc Girard</a>
				</li>
		
				<li class="article art68">
					<a class="lien article" href="spip.php?article68" title="L’interview jointe en annexe s’est déroulée le 29/10/09, à la demande d’étudiants d’une école de journalisme.">Une interview du Dr Marc Girard</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub19">
				<a class="lien" href="spip.php?rubrique19" title="Réalisées ou non par des professionnels, certaines vidéos sont encore disponibles sur le Web (intégralement ou en partie) : elles reprennent diverses interventions du Dr Girard, notamment sur les politiques de lutte contre les épidémies (grippe, rougeole, hépatite).">Vidéos</a>
		
		
			<ul>
		
				<li class="article art31">
					<a class="lien article" href="spip.php?article31" title="Vidéos intégrales ou extraits">Affaires de santé publique&nbsp;: émissions enregistrées</a>
				</li>
		
				<li class="article art76">
					<a class="lien article" href="spip.php?article76" title="Nous nous sommes retrouvés le 12/11/09, à 21h15, pour une émission &quot;Focus&quot; sur France 24. On y a parlé visite médicale et communication gouvernementale (c’est pareil pour l’instant), conflits d’intérêts, réquisition de la force publique au service de la promotion pharmaceutique, décès inexpliqués lors des essais du vaccins, etc. Le train-train, quoi... L’émission est désormais disponible sur le site de la chaîne. (...)">France 24&nbsp;: Interview</a>
				</li>
		
				<li class="article art104">
					<a class="lien article" href="spip.php?article104" title="Nous nous sommes retrouvés sur France 24, mardi 05/01/2010, en fin de matinée, pour une émission Face à face consacrée à la liquidation des stocks de vaccins antigrippaux. L’émission est désormais disponible sur le site de la chaîne, au lien ci-après. Si j’en crois mon excellent contradicteur, il n’y a aucune problématique de gros sous dans l’actuelle situation &quot;d’annulation&quot; de contrats, qui semble simplement relever d’une saine gestion. Le problème, c’est que dans un précédent face-à-face (France 24 : (...)">France 24&nbsp;: Trop de vaccins&nbsp;?</a>
				</li>
		
				<li class="article art67">
					<a class="lien article" href="spip.php?article67" title="Le jeudi 29/10/09, de 19h10 à 19h50, nous nous sommes retrouvés sur France 24, pour l’émission &quot;Débat&quot;. De nouveau, on y a appris des choses fort intéressantes - au moins rétrospectivement. Il a été confirmé (cf. aussi C dans l’air : se faire vacciner ou pas ?) qu’en juin 2009, quand l’OMS considérait l’épidémie suffisamment alarmante pour ne même pluls avoir besoin de dénombrer les cas, pas plus de 5% des gens réputés présenter une grippe porcine ne l’avaient effectivement contractée : autant dire qu’en (...)">France 24&nbsp;: Un vaccin pris en grippe</a>
				</li>
		
				<li class="article art83">
					<a class="lien article" href="spip.php?article83" title="Le 20/11/09, nous nous sommes retrouvés sur France 24 pour essayer de comprendre les réticences de la population française à la campagne de vaccination lancée par le ministère de la santé. L’émission est désormais disponible au lien suivant. http://www.france24.com/fr/20091120...">France 24&nbsp;: une piqûre à risque&nbsp;?</a>
				</li>
		
				<li class="article art91">
					<a class="lien article" href="spip.php?article91" title="De nombreux internautes me font part de leur indignation quant au choix grossièrement sélectif des intervenants appelés à s’exprimer sur les grands médias. Qu’ils se rassurent - et qu’ils mettent la main à la pâte : on n’a pas besoin des grands médias pour faire circuler l’information. Réalisée dans des conditions techniques forcement limitées, le lien suivant renvoie à une interview réalisée le 02/12/09 par Lili Mace. Il concerne, vous l’auriez deviné, la campagne française de vaccination contre la grippe. (...)">Interview par Lilou Mace&nbsp;: faut-il vacciner les enfants&nbsp;?</a>
				</li>
		
				<li class="article art79">
					<a class="lien article" href="spip.php?article79" title="Le 16/11/09, à 16h45 (heure de Paris), Jean-Luc Mongrain, de la chaîne québécoise LCN, m’a interviewé sur les problèmes sanitaires posés par la grippe et sur la vaccination. D’aimables correspondants canadiens ont enregistré l’interview, qu’on peut trouver au lien suivant (à partir de 17’43). http://videos.lcn.canoe.ca/video/50...">LCN (Québec)&nbsp;: une interview</a>
				</li>
		
				<li class="article art74">
					<a class="lien article" href="spip.php?article74" title="Nous nous sommes retrouvés le 12/11/09, à 8h20, avec Frédéric Rivière, pour l’émission &quot;L’invité du matin&quot; (Radio France Internationale). Diffusé par RFI, l’enregistrement intégral de l’émission n’est plus disponible à l’adresse initiale (http://www.rfi.fr/contenu/20091112-...) : on peut néanmoins l’écouter en PJ, au format MP3. Préparé par un habile internaute, un compte rendu plus facétieux de cette émission est disponible en Vaccination : Girard vs (...)">RFI&nbsp;: L&#8217;invité du matin</a>
				</li>
		
				<li class="article art70">
					<a class="lien article" href="spip.php?article70" title="A bon entendeur... http://videos.tf1.fr/jt-20h/vaccin-...">TF1&nbsp;: petit reportage du JT de 20h</a>
				</li>
		
				<li class="article art64">
					<a class="lien article" href="spip.php?article64" title="Le 19/10/09, vers 22h00, nous nous étions retrouvés sur la chaîne Public Sénat pour discuter du lancement de la campagne de vaccination antigrippale. On y avait reparlé conflits d’intérêts - avec un bel &quot;arrêt sur images&quot; : cf. dans Vaccination antigrippale : les perles de la campagne..., la brève en date du 19/10/09... L’enregistrement de l’émission est disponible sur le site de la chaîne, au lien suivant (à partir de 8’20) : L’intérêt de cet antécédent ressort mieux aujourd’hui, où l’on apprend par (...)">Transparence et liens d&#8217;intérêts</a>
				</li>
		
				<li class="article art77">
					<a class="lien article" href="spip.php?article77" title="Un internaute facétieux m’a adressé le montage suivant... http://www.dailymotion.com/video/xb... On y relèvera que, bien qu’entourée des &quot;meilleurs&quot; experts (Vaccination antigrippale : les perles de la campagne...), la ministre de la santé ne semble pas maîtriser très bien le sens du mot &quot;parenchyme&quot;. Qu’il me soit permis de la renvoyer à l’excellent Dictionnaire de médecine Flammarion (8e édition), dont j’ai l’honneur d’être (...)">Vaccination&nbsp;: Girard vs Bachelot</a>
				</li>
		
			</ul>
		
		
		</li>
	
	</ul>
 


</div>

</div>
<div id="bas">
	<a href="http://www.rolandsimion.org" title="Accueil du site">Accueil du site</a> | 
	<a href="spip.php?auteur1" title="Contact">Contact</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site">Plan du site</a> | 
	  <a href="http://www.rolandsimion.org/spip.php?page=login&amp;url=spip.php%3Farticle452" class='login_modal'>Se connecter</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=statistiques" title="Statistiques du site">Statistiques</a> | 
	<span style="white-space: nowrap;">visites : <strong>1032797</strong></span>

	<p>
		<a href="http://www.rolandsimion.org/spip.php?page=backend" rel="nofollow" title="Syndication : fran&#231;ais"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span style="text-transform: uppercase;">&nbsp;fr&nbsp;</span></a>


		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=1" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Documents en français&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=16" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Lectures pour tous&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=9" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Justice&nbsp;</span></a>



		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=48" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Justice à l’oeuvre</span></a>

	<big>&nbsp;
		<b><a href="http://fr.wikipedia.org/wiki/Really_Simple_Syndication">?</a></b>
	</big>

	</p>
	
	<p>
		<a href="http://www.spip.net" title="Site r&eacute;alis&eacute; avec SPIP 2.1.26 [21262]"> Site r&eacute;alis&eacute; avec SPIP 2.1.26</a> + 
		<a href="http://edu.ca.edu/rubrique43.html" title="squelette AHUNTSIC - 1.0.0 [40369]">AHUNTSIC</a>
	</p>



<!-- Creative Commons License -->

<p>
<a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr" accesskey="8"><img alt="Creative Commons License" style="border: 0;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a> 
</p>

 <p class='visiteurs_connectes'>48 visiteurs en ce moment</p> 

</div><!-- fin bas -->

<div id="menu-lang">
		<span class="structure">Langues du site : </span>
		<strong class="langue_contexte">fran&#231;ais</strong>

		<span lang="en" xml:lang="en">| 
		<a href="spip.php?action=converser&amp;redirect=http://www.rolandsimion.org/&amp;var_lang=en" rel="alternate" hreflang="en" title="Accueil du site : English"   dir="ltr">English</a>
		</span>

	</div>
	<!-- SPIP-CRON --><div style="background-image: url('http://www.rolandsimion.org/spip.php?action=cron');"></div></div><!-- page -->

</body>
</html>
