<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
	<title>R - &#171; Je me sentais inutile, sotte, sale et méprisable &#187; - [Site Web du Dr Marc GIRARD]</title>
		<!-- META DATA -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-language" content="fr" />
	<meta name="language" content="fr" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="generator" content="SPIP 2.1.26 [21262]" />
	<meta name="robots" content="index,follow" />
	<link rel="schema.DCTERMS"  href="http://purl.org/dc/terms/" />
	<link rel="schema.DC"       href="http://purl.org/dc/elements/1.1/" />

  <!-- META article -->
  <meta name="Description" content="« Le **/**/1991, de retour d’une disponibilité, je réintègre mon poste d’infirmière de secteur psychiatrique au CHS de N*** qui m’avait employée depuis 1982. Au vu de l’art. L. 10 du code de la santé publique, j’accepte, confiante, avec un certain devoir civique le vaccin contre l’hépatite B. Dès juin 1991, hospitalisée en urgence, je développe un diabète insulino-dépendant. Toujours en service, je m’étonne, consulte, ressens diverses sensations et douleurs qui seront diagnostiquées plus tard comme une (...)" />
  <meta name="Author" content="Marc Girard" />

  <!-- META Dublin Core - voir: http://uk.dublincore.org/documents/dcq-html/  -->
  <meta name="DC.title" content="R - &#171; Je me sentais inutile, sotte, sale et méprisable &#187;" />
  <meta name="DC.language" scheme="ISO639-1" content="fr" />
  <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.rolandsimion.org/spip.php?article426" />
  <meta name="DC.source" scheme="DCTERMS.URI" content="http://www.rolandsimion.org" />
  <meta name="DC.creator" content="Marc Girard" />
  <meta name="DC.description" content="&#171; Le **/**/1991, de retour d&#39;une disponibilit&#233;, je r&#233;int&#232;gre mon poste d&#39;infirmi&#232;re de secteur psychiatrique au CHS de N*** qui m&#39;avait employ&#233;e depuis 1982. Au vu de l&#39;art. L. 10 du code de la sant&#233; publique, j&#39;accepte, confiante, avec un certain devoir civique le vaccin contre l&#39;h&#233;patite B. D&#232;s juin 1991, hospitalis&#233;e en urgence, je d&#233;veloppe un diab&#232;te insulino-d&#233;pendant. Toujours en service, je m&#39;&#233;tonne, consulte, ressens diverses sensations et douleurs qui seront diagnostiqu&#233;es plus tard comme une (...)" />
  <meta name="DC.date" scheme="ISO8601" content="2018-10-18T19:37:41Z" />


  <link rel="shortcut icon" href="local/cache-gd2/9444631ffd3ddd2d111efbebb935ddc2.ico" type="image/x-icon" />

  <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site : Site Web du Dr Marc GIRARD" href="http://www.rolandsimion.org/spip.php?page=backend" />		<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/base.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/alter.css" type="text/css" media="projection, screen, tv" />
	
	
	
	<link rel="stylesheet" href="http://www.rolandsimion.org/plugins/auto/ahuntsic/styles/print.css" type="text/css" media="print" />


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.rolandsimion.org/spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="http://www.rolandsimion.org/spip.php?page=cfg.css" type="text/css" media="all" />
<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='extensions/porte_plume/javascript/xregexp-min.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='http://www.rolandsimion.org/spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<script type='text/javascript' src='plugins/auto/saisies/javascript/saisies.js'></script>
<script src="plugins/auto/spipal/javascript/spipal.js" type="text/javascript"></script><link rel="stylesheet" href="plugins/auto/spipal/css/spipal.css" type="text/css" media="projection, screen, tv" />
<script src="http://www.rolandsimion.org/plugins/auto/ahuntsic/js/base.js"  type="text/javascript"></script>

	


<!--[if lte IE 6]>
	<style>
		#menu-rubriques a, #extra a { height: 1em; }
		#menu-rubriques li, #extra li { height: 1em; float: left; clear: both;width: 100%; }
	</style>
<![endif]-->

<!--[if IE]>
	<style>
		body * {zoom:1}
		#menu-principal *,
		#bloc-contenu * {zoom: 0}
		#menu-rubriques li { clear: none;}
	</style>
<![endif]-->	
</head>
<body dir="ltr" class="fr article sect1 rub1 rub16 rub9 rub51 art426">
<div id="page" class="article art426">
<!-- *****************************************************************
	Bandeau, titre du site et menu langue
	Header and main menu (top and right) 
    ************************************************************* -->
	
<!-- L'entete du site -->
<div id="entete" class="pas_surlignable">
	<a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" class="nom-site"><span>Site Web du Dr Marc GIRARD</span></a>


  
</div><!-- entete -->

<!-- *****************************************************************
	Contenu principal (centre)
	Main content (center) 
    ************************************************************* -->

    <div id="bloc-contenu">
      <div class="article-info-rubrique">
        <h5>
        <a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD">Accueil du site</a>
        
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique1">Documents en français</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique16">Lectures pour tous</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique9">Justice</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique51">Quand les victimes racontent leur expertise</a>
            
        </h5>

        
        
        <div class="ligne-debut"></div><!-- ligne-debut -->
      </div><!-- article-info-rubrique -->
      
      <div class="cartouche">
			
			
			<h1 class="titre-article">R - &#171;&nbsp;Je me sentais inutile,  sotte, sale et méprisable&nbsp;&#187;</h1>
            
      		<div class="detail">
				<span class="date">jeudi 18 octobre 2018</span> 
				<span class="auteurs">par <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur1">Marc Girard</a></span></span>				
     		 </div><!-- detail -->
				
      </div><!-- cartouche -->


		
		<div class="texte"><blockquote class="spip">
<p> &#171;&nbsp;Le **/**/1991, de retour d’une disponibilité, je réintègre mon poste d’infirmière de secteur psychiatrique au CHS de N*** qui m’avait employée depuis 1982. Au vu de l’art. L. 10 du code de la santé publique, j’accepte, confiante, avec un certain devoir civique le vaccin contre l’hépatite B.</p>

<p>Dès juin 1991, hospitalisée en urgence, je développe un diabète insulino-dépendant. Toujours en service, je m’étonne, consulte, ressens diverses sensations et douleurs qui seront diagnostiquées plus tard comme une sclérose en plaques&nbsp;: après IRM, ponction lombaire, potentiels évoqués, urodynamique... Malgré ces maladies chroniques, inconnues dans ma famille, je tente de continuer ma vie professionnelle. A cause de ces deux maladies &#171;&nbsp;antagonistes&nbsp;&#187; et les traitements pour y survivre (immuno-suppresseurs, cortisone, insuline) je dois me résoudre à renoncer à mon emploi en pédo-psychiatrie.</p>

<p>Je commence alors le cycle des expertises à L*** où je résidais, et connue du service de Neurologie, je suis en retraite pour invalidité. De retour à B***, ma ville natale, où je me sens plus protégée du fait de manque de forces et moyens, la DASS me propose une liste de médecins afin d’évaluer mon handicap.</p>

<p>En 2000, il n’apparaissait dans mon département aucun spécialiste des deux maladies dont je souffre, et j’ai été reçue par le Dr D***, de médecine interne. Alors, je pensais avoir une expertise, construite autour de dossiers médicaux, comptes-rendus d’hospitalisation, auscultation et questions diverses... Mr&nbsp;le Dr D*** m’a dit, en guise d’introduction, qu’il était obligé de s’astreindre à ce genre d’expertise et que cela ne l’enchantait guère... Mise tout de suite en situation, j’ai subi les questions, les remises en question des diagnostics posés, la précipitation, les insinuations, les humeurs, les humiliations de ce médecin.</p>

<p>En sortant, j’avais reçu le message et <strong>n’aspirais plus à vivre</strong>&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='C’est bien Nelly qui souligne.' id='nh1'>1</a>], tant je me sentais inutile, sotte, sale et méprisable.</p>

<p>Il m’a fallu du temps pour oser me faire entendre à nouveau. En 2001, j’ai choisi un médecin dont la spécialité me faisait penser &#171;&nbsp;qu’il saurait de quoi il parlait&nbsp;&#187;. Spécialiste en pharmacovigilance et pharmacoépidémiologie, je me suis rendue le **/**/2001 auprès du Dr M.&nbsp;Girard, pour une contre-expertise, accompagnée cette fois par un avocat, pour me protéger d’éventuelles humiliations que j’avais déjà subies. Comme chaque fois, et encore plus depuis la dernière expertise, j’avais peur et étais intimidée.</p>

<p>Le Dr Girard avait mon dossier devant lui, qu’il avait préalablement déjà étudié. Il s’est penché sur l’histoire de mes maladies, insistant sur les périodes de survenue des symptômes, me questionnant sur mes antécédents familiaux... Il était disponible pour m’écouter. Bien que je sentais qu’il évaluait mes réponses, mon dossier, je pouvais et osais m’exprimer, même sur des sujets très intimes, tels les symptômes de la S.E.P&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='Sclérose en plaques.' id='nh2'>2</a>]. Ensuite, il m’a auscultée dans son cabinet avoisinant et a pratiqué un examen neurologique. De retour dans son bureau, où m’attendait mon avocat, l’expertise a continué et j’ai pu exprimer mes souffrances, mes craintes pour l’avenir, mon histoire et cela, naturellement, sans pression, ni jugement. En repartant, je ne savais pas quelles étaient ses conclusions, mais j’avais été entendue et avais pu exister malgré ces maladies.</p>

<p>Depuis 5 ans, je suis la presse et l’évolution (ou plutôt la non-évolution) de l’Administration Française à ce sujet. Des commissions se réunissent pour traiter et re-traiter du problème. A chaque fois, les mêmes experts sont nommés, et statuent la non-reconnaissance d’effets irréversibles de ce vaccin. Pourtant, les lois ont changé, il y a plus d’obligation vaccinale systématique sur les enfants et adolescents. Ce choix reste au médecin traitant...</p>

<p>Comment un médecin pourrait-il mettre en péril sa déontologie, sa carrière, sa réputation et sans doute sa vie, s’il n’était pas persuadé, preuves à l’appui, et s’appuyant sur ses recherches et conclusions et sur d’autres écrits, de l’existence d’un lien de causalité entre ce vaccin et certaines maladies chroniques&nbsp;?</p>

<p>Malgré les frustrations et l’abandon dans lequel je me trouve, je veux croire en la Justice, son équité et sa possibilité d’établir la Vérité&nbsp;!</p>

<p>L’argent et son pouvoir peuvent-ils l’influencer&nbsp;? Donne-t-on à chaque partie adverse les moyens d’exposer leurs pensées pour pouvoir enfin ouvrir le débat en toute légalité&nbsp;?&nbsp;&#187;</p>

<p>Fait à B***, le 15 janvier 2006</p>

<p>Nelly R.</p>

<p>&#171;&nbsp;N.B. Je remercie M.&nbsp;le Dr Girard pour ses sacrifices et son courage à défendre ma cause et celle d’autres personnes dans mon cas.&nbsp;&#187;</p>
</blockquote>
<p>Lorsque, au début de 2006, j’avais rédigé les textes de cette série avec l’idée initiale d’en faire un livre, cette attestation (la seule des quatre dernières à n’être pas dactylographiée) m’avait fourni le titre auquel je m’étais arrêté pour la publication projetée&nbsp;: <i>Je me sentais inutile, sotte, sale et méprisable</i>. À ce stade de notre série, le lecteur admettra qu’il introduisait bien à l’ambiance – et sans aucune exagération… En matière de formulations frappantes tirées du même corpus, on n’avait, en effet, que l’embarras du choix&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;En sortant [de l’expertise], j’avais reçu son message et <strong>n’aspirais plus à vivre</strong>&nbsp;&#187;</p>
</blockquote>
<p>.</p>

<p>Mais aussi&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;(…) accompagnée cette fois par un avocat pour me protéger d’éventuelles humiliations que j’avais déjà subies.&nbsp;&#187;</p>
</blockquote>
<p>Ou encore&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;Comme chaque fois (…), j’avais peur et étais intimidée.&nbsp;&#187;</p>
</blockquote>
<p>La thématique de l’expertise comme situation dangereuse et de l’avocat perçu comme garde du corps est également celle que nous avions perçue dans l’attestation de Mme&nbsp;P. Cette dernière, femme d’âge mûr peu encline à s’en laisser compter, était professeur, tandis que Nelly. R, âgée d’une petite quarantaine, est professionnelle de santé – à ce titre justiciable d’un minimum de confraternité de la part d’un médecin, fût-il expert&nbsp;: on peut s’interroger sur le sort d’un maçon portugais au français approximatif dans des circonstances similaires – et nous avons vu de toute façon celui réservé à Mme&nbsp;Q., française de souche et sans problème particulier ni d’expression, ni d’élocution (cf. aussi M.&nbsp;F.)…</p>

<p>A mesure que l’entretien se prolongeait avec Nelly, j’avais remarqué que cette jeune femme noire, belle et terriblement digne&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Nelly fait partie de ces professionnels de santé qui, frappés trop tôt et&nbsp;(...)' id='nh3'>3</a>] était prise d’un tremblement croissant. Alors que rien, dans le déroulement paisible de notre conversation, ne me paraissait justifier une telle émotion, je compris soudain – parce qu’elle me le dit textuellement – qu’elle était proprement bouleversée à l’idée qu’un expert <i>la laisse parler</i>…</p>

<p>Quoique, dans son post-scriptum, Nelly fasse de nouveau basculer le Dr Girard dans le camp des victimes (&#171;&nbsp;son courage à défendre ma cause&nbsp;&#187;), il est impossible, encore, de rapporter l’intensité des sentiments exprimés au simple fait qu’elle ait enfin trouvé un expert qui la conforte dans sa demande. Car ce qui ressort de ce témoignage – comme de la plupart des autres (j’ai déjà noté que Mme&nbsp;K. nous proposait une &#171;&nbsp;véritable épistémologie de l’expertise&nbsp;&#187;) – c’est l’insistance des victimes non sur le résultat brut de l’expertise (&#171;&nbsp;en repartant, je ne savais pas quelles étaient ses conclusions&nbsp;&#187;), mais bien sur <i>la méthode</i> de l’expert&nbsp;: avec une finesse exacerbée par l’anxiété des expériences passés, Nelly scrute son interlocuteur (&#171;&nbsp;je sentais qu’il évaluait mes réponses&nbsp;&#187;) et affirme même que c’est <i>en dépit</i> de cette position d’analyse critique (&#171;&nbsp;<i>bien que</i> je sentais […]&nbsp;&#187;) qu’elle &#171;&nbsp;pouvait et osait s’exprimer&nbsp;&#187;…</p>

<p>D’où il ressort clairement que ce que les victimes reprochent aux précédents experts, ce n’est pas leur position dubitative, voire leur évaluation défavorable, mais bel et bien leur refus forcené d’écouter (&#171;&nbsp;la précipitation&nbsp;&#187;), leurs préjugés manifestes (&#171;&nbsp;en guise d’introduction&nbsp;&#187;, &#171;&nbsp;les insinuations&nbsp;&#187;), leur grossièreté (&#171;&nbsp;les humeurs&nbsp;&#187;), leur inhumanité (&#171;&nbsp;les humiliations&nbsp;&#187;). A quoi s’oppose, en une épistémologie de cohérence indubitable et de convergence indéniable, l’inventaire rigoureux des dispositions qui crédibilisent le travail du contre-expert&nbsp;: il étudie le dossier, il laisse les gens parler, les écoute, les pousse dans leurs retranchements par ses questions (preuve, s’il en était besoin, qu’il n’entend pas se laisser mener en bateau&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Dans l’ensemble de mes expertises judiciaires, j’ai dû être le seul technicien&nbsp;(...)' id='nh4'>4</a>]) – et par-dessus tout, il n’a pas d’attente décelable (&#171;&nbsp;sans pression ni jugement&nbsp;&#187;).</p>

<p>Au terme de quoi, cette disposition à l’enquête qui conduit le contre-expert à poser des questions auxquelles personne ne s’attend, jointe à la capacité de débusquer jusqu’à l’intime (&#171;&nbsp;je pouvais et osais m’exprimer, même sur des sujets très intimes&nbsp;&#187;), loin d’être vécue comme torture neuro-cognitive (cf. Mme&nbsp;Q.) ou comme &#171;&nbsp;humiliation&nbsp;&#187; parmi d’autres, opère comme une <i>maïeusis</i> – l’art d’accoucher les âmes souffrantes – et débouche, une fois encore, sur un sentiment renouvelé d’intégration&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;En repartant, je ne savais pas quelles étaient ses conclusions, mais j’avais été entendue et <strong>avais pu exister</strong> malgré ces maladies.&nbsp;&#187;</p>
</blockquote>
<p>Et si l’art de l’expertise, c’était de donner aux victimes le sentiment d’avoir pu exister <strong>malgré</strong> leur souffrance et malgré le doute judiciaire – éventuellement légitime&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Sachant qu’en matière de causalité iatrogène, les plus incongrus pour évaluer&nbsp;(...)' id='nh5'>5</a>] – sur la causalité de cette souffrance&nbsp;?</p>

<p>Dans l’affaire concernant Nelly, j’avais consacré pas moins de trois pages denses (police proportionnelle, simple interligne…) à pointer les innombrables défaillances de la précédente expertise (opacité du raisonnement, bibliographie fautive et grossièrement incomplète, arguments d’autorité, méconnaissance de la réglementation, mépris du contradictoire)&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='On notera qu’en cette espèce, la situation était compliquée par la survenue&nbsp;(...)' id='nh6'>6</a>], avant d’introduire sans précaution oratoire excessive mes dernières remarques&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;En outre, le raisonnement du précédent expert frappe par son illogisme…&nbsp;&#187;</p>
</blockquote>
<p>Ce devrait être un problème de nature à mobiliser tous nos Parlementaires que, dans un grand pays comme la France, une expertise marquée au coin de l’incompétence et de &#171;&nbsp;l’illogisme&nbsp;&#187; suffise à faire basculer un justiciable dans un désir de mort&nbsp;:</p>

<blockquote class="spip">
<p> &#171;&nbsp;En ressortant, j’avais reçu son message et <strong>n’aspirais plus à vivre</strong>.&nbsp;&#187;</p>
</blockquote>
<p>Dans l’affaire d’Outreau, on croit savoir que ce même type d’expertise – visant en l’espèce à confirmer la crédibilité des enfants accusateurs – a malheureusement conduit l’une des personnes visées jusqu’à concrétiser ce désir de mort…</p></div>
		
		<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>] C’est bien Nelly qui souligne.</p>

<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notes 2' rev='footnote'>2</a>] Sclérose en plaques.</p>

<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notes 3' rev='footnote'>3</a>] Nelly fait partie de ces professionnels de santé qui, frappés trop tôt et trop durement dans leur chair, vivent la maladie comme une sorte d’humiliation, une épreuve qui les fait basculer du camp des soignants à celui des soignés.</p>

<p>[<a href='#nh4' id='nb4' class='spip_note' title='Notes 4' rev='footnote'>4</a>] Dans l’ensemble de mes expertises judiciaires, j’ai dû être le seul technicien à <i>réfuter</i> des diagnostics par excès de sclérose en plaques&nbsp;: quoique mes prédécesseurs, contrairement à moi, fussent neurologues (et donc, <i>a priori</i>, bien plus compétents que moi sur le sujet), ils étaient tellement pressés d’écrire que la vaccination était évidemment dépourvue de tout potentiel neurotoxique qu’ils n’avaient même pas pris la peine d’examiner la victime pour caractériser cliniquement ses troubles, puisque de toute façon, <i>ce n&#8217;était pas la faute du vaccin</i>.</p>

<p>[<a href='#nh5' id='nb5' class='spip_note' title='Notes 5' rev='footnote'>5</a>] Sachant qu’en matière de causalité iatrogène, les plus incongrus pour évaluer quelque &#171;&nbsp;légitimité&nbsp;&#187; que ce soit sont… les magistrats. Dans une autre affaire, la Cour d’appel d’Orléans m’avait récusé sans aménité (pour mon manque d’impartialité) au motif que dans un article dûment publié dans la presse spécialisée et selon les règles académiques, j’avais osé critiquer la qualité de certains essais réalisés par les fabricants&nbsp;: d’où il ressortait nécessairement que seuls méritaient d’être considérés comme &#171;&nbsp;impartiaux&nbsp;&#187; ceux des &#171;&nbsp;experts&nbsp;&#187; qui tenaient comme allant de soi que les essais cliniques réalisés par les fabricants étaient parfaits dans leur méthode, dans leur analyse, dans leur présentation des résultats et dans leurs conclusions…</p>

<p>[<a href='#nh6' id='nb6' class='spip_note' title='Notes 6' rev='footnote'>6</a>] On notera qu&#8217;en cette espèce, la situation était compliquée par la survenue simultanée d&#8217;un diabète, vaste problème avec cette vaccination, pourtant regrettablement négligé (malgré d&#8217;exceptionnelles publications).</p></div>
		
		<br class="nettoyeur" />


		

		
		
		<!-- Derniers articles des auteurs de l'article -->
		
			<div class="ps" id="articles-recents-auteur">
				
				<h4><a href="spip.php?auteur1" title="Marc Girard">Marc Girard</a></h4>	
					
					<h3><em>Articles de cet auteur</em></h3>
					<ul>
						
						<li>	
							<a href="spip.php?article425" >Q - &#171;&nbsp;J’ai eu l’impression d’être jetée dans la cage aux lions&nbsp;&#187;</a>
						</li>
							
						<li>	
							<a href="spip.php?article424" >Quand la médecine se la joue &#171;&nbsp;scientifique&nbsp;&#187; et &#171;&nbsp;bienveillante&nbsp;&#187; </a>
						</li>
							
						<li>	
							<a href="spip.php?article423" >P - &#171;&nbsp;Il s’est assoupi devant moi sur mon dossier&nbsp;&#187;</a>
						</li>
							
						<li>	
							<a href="spip.php?article422" >O - &#171;&nbsp;Le Docteur Girard m’a reçue à l’heure prévue…&nbsp;&#187;</a>
						</li>
							
						<li>	
							<a href="spip.php?article421" >N - &#171;&nbsp;Le rapport qu’il a ensuite établi me semble parfaitement correspondre à mes déclarations&nbsp;&#187;</a>
						</li>
							
						<li><a href="spip.php?auteur1" title="suite">[...]</a></li>
					</ul>
					
				
			</div><!-- notes chapo -->
		

		<!-- Mots cles -->
		
		

		<!-- Forums -->
		
		
	</div><!-- bloc-contenu -->
	
<!-- *****************************************************************
	Menus contextuels (droite)
	Contextual menus (right) 
    ************************************************************* -->
    <div id="encart"> 
      		<!-- Derniers articles dans la meme rubrique -->
		
			<div class="menu" id="articles_meme_rubrique">
			<h2 class="structure">Articles les plus r&eacute;cents</h2>
				<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
				<ul>
					<li>
						<a href="http://www.rolandsimion.org/spip.php?rubrique51">Dans la m&ecirc;me rubrique</a>
						<ul>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article425" >Q - &#171;&nbsp;J’ai eu l’impression d’être jetée dans la cage aux lions&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article423" >P - &#171;&nbsp;Il s’est assoupi devant moi sur mon dossier&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article422" >O - &#171;&nbsp;Le Docteur Girard m’a reçue à l’heure prévue…&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article421" >N - &#171;&nbsp;Le rapport qu’il a ensuite établi me semble parfaitement correspondre à mes déclarations&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article420" >M - &#171;&nbsp;Une expertise pour rien&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article418" >L - &#171;&nbsp;Jamais un expert ne s’était autant soucié de ma personne&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article417" >K - &#171;&nbsp;On m’a rétorqué aussitôt&nbsp;:  ‘Madame, ne dites pas n’importe quoi’&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article416" >J - &#171;&nbsp;Pour moi, un expert doit être impartial&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article415" >I - &#171;&nbsp;La seule différence notable que je puisse souligner (…) est (…) celle du courage&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article414" >H - &#171;&nbsp;Deux rapports différents ont été effectués&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article412" >G - &#171;&nbsp;Un docteur (…) qui ne me prenait pas pour une folle (...) contrairement à bien d’autres&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article411" >F - &#171;&nbsp;J’en suis ressorti abasourdi, incompris, vexé&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article410" >E - &#171;&nbsp;L’entretien a duré plus d’une heure contrairement à la précédente expertise…&nbsp;&#187;</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article409" >D - "C&#8217;est pathétique"</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article408" >C - &#171;&nbsp;Vous pouvez compter sur nous…&nbsp;&#187;</a>
							</li>
							
						</ul>
					</li>
				</ul>
				<span class="on">0</span>
	|

 <a href='spip.php?article426&amp;lang=fr&amp;debut_articles_rubrique=15#pagination_articles_rubrique' class='lien_pagination' rel='nofollow'>15</a>
			</div><!-- menu -->
		

	</div><!-- encart -->
	

<div id="navigation">
    <h2 class="structure">Navigation</h2>

<div class="menu" id="menu-principal">
		<ul>
			<li id="menu-principal-accueil"><a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" accesskey="0">Accueil du site</a></li>

			
			

			<li id="menu-principal-contact"><a href="spip.php?auteur1" title="Contact"  accesskey="7">Contact</a></li>
			
						

			<li id="menu-principal-plan"><a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site" accesskey="3">Plan du site</a></li>

			<li id="menu-principal-sites"><a href="http://www.rolandsimion.org/spip.php?page=site" title="Nouveaut&eacute;s sur le Web">Sites Web</a></li>

			<li id="menu-principal-resume"><a href="http://www.rolandsimion.org/spip.php?page=resume" title="En r&eacute;sum&eacute;" accesskey="5">En r&eacute;sum&eacute;</a></li>
			
	
			<li id="menu-principal-recherche">
			<div class="menu" id="menu-recherche">
				<h3 class="structure">Rechercher</h3>
					<ul>
						<li>
					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.rolandsimion.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			
						</li>			
					</ul>
			</div><!-- menu-recherche -->
			</li>
		</ul>
	</div>

<div class="menu" id="menu-rubriques">






   
        
   
        
   
        
   
        
   







	<h3 class="structure">Rubriques</h3>
	<ul>
		
		<li class="secteur rub22">
				<a class="lien" href="spip.php?rubrique22" title="La grippe porcine se signale par une nette discordance entre le discours des autorités et le scepticisme majoritaire des citoyens. Les seconds sont exaspérés par l'alarmisme des premiers : ils n'ont pas oublié que ce sont les mêmes qui, durant des années, se sont appliqués à les affoler avec une grippe cette fois aviaire dont on cherche toujours la moindre manifestation tangible dans notre pays.">Alertes grippales - Le livre</a>
		
		
		</li>
	
		<li class="secteur rub1">
				<a class="lien" href="spip.php?rubrique1" >Documents en français</a>
		
		
			<ul>
		
				<li class="rubrique rub16">
					<a class="lien" href="spip.php?rubrique16" title="Articles non spécialisés.">Lectures pour tous</a>
		
			<ul>
		
				<li class="rubrique rub7">
					<a class="lien" href="spip.php?rubrique7" >Conflits d&#8217;intérêt</a>
		
				</li>
		
				<li class="rubrique rub27">
					<a class="lien" href="spip.php?rubrique27" >Expertise</a>
		
				</li>
		
				<li class="rubrique rub9">
					<a class="lien" href="spip.php?rubrique9" >Justice</a>
		
			<ul>
		
				<li class="rubrique rub43">
					<a class="lien" href="spip.php?rubrique43" >Associations</a>
		
				</li>
		
				<li class="rubrique rub48">
					<a class="lien" href="spip.php?rubrique48" >Justice à l&#8217;oeuvre</a>
		
				</li>
		
				<li class="rubrique rub51">
					<a class="lien" href="spip.php?rubrique51" >Quand les victimes racontent leur expertise</a>
		
				</li>
		
			</ul>
		
				</li>
		
				<li class="rubrique rub17">
					<a class="lien" href="spip.php?rubrique17" >Médicalisation</a>
		
				</li>
		
				<li class="rubrique rub18">
					<a class="lien" href="spip.php?rubrique18" >Société</a>
		
				</li>
		
			</ul>
		
				</li>
		
				<li class="rubrique rub26">
					<a class="lien" href="spip.php?rubrique26" >Littérature</a>
		
				</li>
		
				<li class="rubrique rub25">
					<a class="lien" href="spip.php?rubrique25" >Psychanalyse</a>
		
				</li>
		
				<li class="rubrique rub29">
					<a class="lien" href="spip.php?rubrique29" >Recherche clinique et médicaments</a>
		
				</li>
		
			</ul>
		
		</li>
	
		<li class="secteur rub6">
				<a class="lien" href="spip.php?rubrique6" >Informations sur le site et son auteur</a>
		
		
			<ul>
		
				<li class="article art263">
					<a class="lien article" href="spip.php?article263" title="Plusieurs lecteurs se sont émus d’un silence qui s’est prolongé plus de deux mois. Du fond du coeur, je les remercie de leur souci à mon égard. Trois raisons rendent compte de ce relatif silence. Une interrogation morale et politique sur l’utilisation du Net : même lorsque des contributions antérieures ont eu un certain succès - parfois mérité - il faut prendre garde à n’en point profiter pour envahir l’espace public d’une parole vide. L’on ne devrait prendre la parole que lorsqu’on a quelque chose (...)">A mes lecteurs</a>
				</li>
		
				<li class="article art342">
					<a class="lien article" href="spip.php?article342" title="Bien qu’écrivant assez vite et me consacrant à des sujets que je crois bien connaître, je passe généralement plusieurs dizaines d’heures sur chacun de mes articles, parfois bien davantage. Chez un travailleur &quot;indépendant&quot; [1] (c’est-à-dire ne recevant aucun salaire fixe ou régulier), un tel investissement de temps et d’énergie se fait forcément au détriment de tâches plus rémunératrices. En conséquence, les lecteurs estimant que l’existence de mon site contribue au Bien Public sont informés que je (...)">Contribuer...</a>
				</li>
		
				<li class="article art58">
					<a class="lien article" href="spip.php?article58" title="A côté des enregistrements vidéo où il arrive qu’on fasse des lapsus (cf. Les mesures de la Chancellerie), il est deux sources d’erreurs ou de déformations sur lesquelles je n’ai aucun pouvoir : lorsque, en différé, mes propos sont tronqués ; lorsque, pour des raisons qui m’échappent, je me vois attribuer la paternité de propos que je n’ai pas tenus (notamment quand mes propos sont retranscrits dans la presse écrite). Dans le présent article, je me propose de rectifier les plus ennuyeuses des erreurs (...)">Droit de réponse</a>
				</li>
		
				<li class="article art30">
					<a class="lien article" href="spip.php?article30" title="Une interview réalisée dans des conditions techniques difficiles, mais en totale liberté... Vaccination contre l’hépatite B : expertise et engagement Interview MG">Expertise et engagement</a>
				</li>
		
				<li class="article art196">
					<a class="lien article" href="spip.php?article196" title="En 2011, le site Avotresantécitoyens.fr a mis en ligne un bref extrait enregistré presque à mon insu (à l’issue d’une longue interview et alors que je n’avais plus la conscience d’être filmé). Sur le signalement de fidèles visiteurs, une possible dégradation de l’enregistrement sonore m’amène à relever une ambiguïté quasi homonymique à 00:32 et 00:51 : quand je me plains qu’elles ont été chiches avec moi, c’est bien des fées que je parle, et non pas des &quot;faits&quot;. À bon entendeur... Par sécurité, je me suis (...)">Le choix éthique</a>
				</li>
		
				<li class="article art37">
					<a class="lien article" href="spip.php?article37" title="La première mouture de cette présentation remonte au 07/06/2009. J’ai cru utile de l’actualiser. Bref historique L’idée de ce site s’est imposée à la fin de l’été 2004, peu après la publication de l’étude de Hernan et coll., qui confirmait une effrayante augmentation du risque de sclérose en plaques après vaccination contre l’hépatite B. Pour un professionnel du médicament n’ayant aucun intérêt personnel à se brouiller avec ses partenaires naturels - les fabricants, les administrations sanitaires -, il était (...)">Le site et sa raison d&#8217;être</a>
				</li>
		
				<li class="article art29">
					<a class="lien article" href="spip.php?article29" title="English After a first training leading to a MSc in mathematics (partial differential equations), but already highly concerned by the medicalisation of society, Marc Girard became a MD in parallel of his research on mathematical modelling. He works on drugs mainly as a consultant for pharmaceutical firms, and also practices as a psychotherapist of Freudian obedience. Besides a number of scientific papers, he published also in literary criticism, esp. about Flaubert, Balzac, Zola as well as (...)">Marc Girard</a>
				</li>
		
				<li class="article art348">
					<a class="lien article" href="spip.php?article348" title="RÉSUMÉ – Simulant non sans perversité la présentation des notices Wikipédia, un site protégé par le courageux anonymat de ses contributeurs a récemment publié une notice quasi diffamatoire me concernant, qui a failli semer le trouble chez certains de mes lecteurs. Quoique l’intégralité des informations concernant mes titres et travaux soit très facilement disponible sur mon site, les auteurs de la notice en question s’y sont perdus au point de m’attribuer sans rire la paternité de romans anodins, ainsi (...)">Quand le Justicier masqué de Big Pharma oublie sa pièce d’identité sur le lieu de ses exploits…</a>
				</li>
		
				<li class="article art11">
					<a class="lien article" href="spip.php?article11" title="English Roland Simion was a young worker without much education who refused STO, the forced labour instituted in France by the Nazis during World War II. For years, he took to the maquis in the woods near Evreux (Normandy). He was caught and killed by German soldiers one day before the liberation of his town. He was twenty. For a drug specialist (cf. Marc Girard), remaining independent yet highly skilled (which necessarily means working with manufacturers) in a world where “drug regulatory (...)">Roland Simion (1924-1944)</a>
				</li>
		
				<li class="article art202">
					<a class="lien article" href="spip.php?article202" title="Tout le monde ne peut pas s’appeler Rumpelstilzchen : Internet étant ce qu’il est, ce n’est pas forcément une bénédiction que d’avoir le 22e patronyme français... P.S. du 30/01/12 : Si j’en crois les réactions des internautes après la diffusion récente d’une émission télé sur l’aluminium et les vaccins, le présent... rappel n’est pas inutile... P.S. du 05/06/13 : Si j’en crois les messages inquiets que certains internautes continuent de m’envoyer (parfois en me communiquant une adresse e-mail probablement (...)">Un Marc Girard peut en cacher un autre</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub21">
				<a class="lien" href="spip.php?rubrique21" >Informations utiles</a>
		
		
			<ul>
		
				<li class="article art78">
					<a class="lien article" href="spip.php?article78" title="Signalées par de nombreux internautes, les difficultés initiales pour se procurer mon livre (Alertes grippales : comprendre et choisir) semblent désormais résolues - y compris dans les autres pays francophones. En cas de difficulté locale, le moyen désormais éprouvé pour l’obtenir rapidement consiste à le commander sur Amazon.fr ou directement sur le site de l’éditeur : . S’il en était encore besoin, la discordance vertigineuse entre l’autisme des autorités et l’indignation des citoyens (qui commencent (...)">"Alertes grippales"</a>
				</li>
		
				<li class="article art49">
					<a class="lien article" href="spip.php?article49" title="Ce vendredi 04/09/09, à 19h00, diffusion sur la chaîne @rrêt sur images d’un débat regroupant Patrick Berche (Necker-Enfants malades), Michel Cymes (France 5) et moi-même. On y parlera de grippe &quot;porcine&quot;, mais également des experts - de leurs liens d’intérêt, de leur compétence parfois problématique et de leurs incohérences... Les archives de l’émission seront ensuite accessibles aux (...)">@rrêt sur images</a>
				</li>
		
				<li class="article art398">
					<a class="lien article" href="spip.php?article398" title="Étonné de ne plus recevoir de commandes via Amazon (alors que j’en recevais pas mal d’autres libraires), j’ai fini par me rendre compte que pour des raisons inconnues (merci à Free...), mon adresse de contact avec la plateforme ne fonctionnait plus et que mon compte Amazon avait été purement et simplement désactivé. Cette erreur vient d’être corrigée et, d’ici au 14-15 mars environ, il devrait être de nouveau possible de commander par l’intermédiaire d’Amazon La brutalisation du corps féminin dans la (...)">À ceux qui veulent commander mes livres&nbsp;: problème (résolu) sur Amazon</a>
				</li>
		
				<li class="article art56">
					<a class="lien article" href="spip.php?article56" title="Un livre paru le 8 octobre 2009, aux éditions Dangles. Il est déjà possible de le commander sur Amazon.fr, Fnac.com, www.librairie-inconnu.com (site de l’éditeur)... Evoquant un projet de vaccination antigrippale obligatoire, le coup de sonde du Journal du Dimanche (30/05/09) m’a déterminé à descendre dans l’arène publique avec l’espoir d’éviter un drame de santé comparable à celui par lequel s’est soldée la campagne de vaccination universelle contre l’hépatite B, au milieu des années 1990 : depuis (...)">Alertes grippales&nbsp;: comprendre et choisir</a>
				</li>
		
				<li class="article art65">
					<a class="lien article" href="spip.php?article65" title="Demain soir, nous nous retrouverons à 20h50 sur la chaîne ARTE pour discuter de la grippe &quot;porcine&quot;. En fin d’émission, je participerai à un chat à partir de 22h00 environ.">ARTE</a>
				</li>
		
				<li class="article art53">
					<a class="lien article" href="spip.php?article53" title="Mardi 15/09/09, nous nous sommes retrouvés de 10h à 11h00 sur Direct 8, pour l’émission Bien être. On y a réfléchi aux risques directs et indirects d’une prévention maximaliste... L’enregistrement de cette émission est malheureusement indisponible désormais.">Bien être - Direct 8</a>
				</li>
		
				<li class="article art50">
					<a class="lien article" href="spip.php?article50" title="Mardi 20/10/09, vers 17h45, nous nous sommes retrouvés à l’émission C dans l’air pour discuter du lancement de la campagne de vaccination antigrippale... On y a appris des tas de choses intéressantes : par exemple qu’au moment où les autorités et les médias s’appliquaient à créer l’idée d’une menace grave (voici quelques mois), pas plus de 4% des personnes réputées &quot;grippées&quot; n’étaient atteintes par le virus de la grippe porcine... Ou encore que la revue médicale The Lancet est une référence incontournable (...)">C dans l&#8217;air&nbsp;: se faire vacciner ou pas&nbsp;?</a>
				</li>
		
				<li class="article art66">
					<a class="lien article" href="spip.php?article66" title="A l’initiative du Comité de Recherche et d’Information Indépendantes sur le Génie Génétique (Crii-Gen), présidé par Corinne Lepage, une journée thématique (06/11/09) a été consacrée aux risques des vaccins issus du génie génétique - les vaccins contre l’hépatite B notamment. Comme promis, je poste ce jour le texte et les diapos de mon intervention. Le débat ayant été compromis par l’égocentrisme mégalomaniaque de certains participants (déjà dûment dénoncé à la section 4 de mon intervention), il n’a pas été (...)">CRII-GEN&nbsp;: risques des vaccins issus du génie génétique</a>
				</li>
		
				<li class="article art39">
					<a class="lien article" href="spip.php?article39" title="Le 07/07/09 (15h30-16h), Marc Girard était interviewé par Jacques Munier à l’occasion de la 3e édition de son livre &quot;Les contes de Grimm : lecture psychanalytique&quot; (Paris, Imago, 2009). L’émission sera rediffusée sur France Culture le jeudi 31/12/09, à 16h30. L’émission est désormais disponible dans le fichier joint au format MP3.">France Culture - A plus d&#8217;un titre</a>
				</li>
		
				<li class="article art38">
					<a class="lien article" href="spip.php?article38" title="Interviewé parmi d’autres, le Dr Girard aborde la question de l’incompétence expertale et celles, encore plus négligées : de la réglementation pharmaceutique en vigueur ; du lobbying exercé sur la magistrature. L’enregistrement de l’émission est disponible durant trois semaines après la diffusion (utiliser Real Player)">France Culture - Sur les docks&nbsp;: mardi 30/06/09 (16h-17h)</a>
				</li>
		
				<li class="article art81">
					<a class="lien article" href="spip.php?article81" title="Nous nous sommes retrouvés le 23/11/09 dans la célèbre émission de Daniel Mermet pour faire le bilan de mon parcours professionnel et expertal. Si j’en juge par le crash de mon site qui a suivi juste après, celle-ci a intéressé pas mal d’auditeurs... Comme d’habitude, l’enregistrement du 23/11/09 est désormais disponible sur le site de D. Mermet. De nombreux internautes m’ont fait part de leur difficulté pour accéder au lien, lequel (après vérification) s’avère être le suivant : (...)">Là-bas si j&#8217;y suis (France Inter)</a>
				</li>
		
				<li class="article art75">
					<a class="lien article" href="spip.php?article75" title="Nous nous retrouverons demain matin (12/11/09, à 10h35), avec Valérie Expert pour l’émission &quot;On en parle&quot; (LCI). Cette fois, c’est à vous de deviner de quoi on parlera...">LCI&nbsp;: On en parle</a>
				</li>
		
				<li class="article art71">
					<a class="lien article" href="spip.php?article71" title="Lundi 09/11/09, la radio polonaise RMF FM a diffusé une interview du Dr Girard réalisée le 06/11/09. On rappelle que, jusqu’à présent, les autorités sanitaires polonaises ont pris une position très ferme contre les vaccins autorisés par l’Agence européenne. http://www.rmf.fm/audio/?typ=2&amp;... http://www.rmf.fm/fakty-ze-swiata,1...">Nouvelles de l&#8217;étranger&nbsp;: interview sur RMF FM (Pologne)</a>
				</li>
		
				<li class="article art69">
					<a class="lien article" href="spip.php?article69" title="L’interview jointe en annexe s’est déroulée le 04/11/09, à la demande d’une journaliste belge.">Une autre interview du Dr Marc Girard</a>
				</li>
		
				<li class="article art68">
					<a class="lien article" href="spip.php?article68" title="L’interview jointe en annexe s’est déroulée le 29/10/09, à la demande d’étudiants d’une école de journalisme.">Une interview du Dr Marc Girard</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub19">
				<a class="lien" href="spip.php?rubrique19" title="Réalisées ou non par des professionnels, certaines vidéos sont encore disponibles sur le Web (intégralement ou en partie) : elles reprennent diverses interventions du Dr Girard, notamment sur les politiques de lutte contre les épidémies (grippe, rougeole, hépatite).">Vidéos</a>
		
		
			<ul>
		
				<li class="article art31">
					<a class="lien article" href="spip.php?article31" title="Vidéos intégrales ou extraits">Affaires de santé publique&nbsp;: émissions enregistrées</a>
				</li>
		
				<li class="article art76">
					<a class="lien article" href="spip.php?article76" title="Nous nous sommes retrouvés le 12/11/09, à 21h15, pour une émission &quot;Focus&quot; sur France 24. On y a parlé visite médicale et communication gouvernementale (c’est pareil pour l’instant), conflits d’intérêts, réquisition de la force publique au service de la promotion pharmaceutique, décès inexpliqués lors des essais du vaccins, etc. Le train-train, quoi... L’émission est désormais disponible sur le site de la chaîne. (...)">France 24&nbsp;: Interview</a>
				</li>
		
				<li class="article art104">
					<a class="lien article" href="spip.php?article104" title="Nous nous sommes retrouvés sur France 24, mardi 05/01/2010, en fin de matinée, pour une émission Face à face consacrée à la liquidation des stocks de vaccins antigrippaux. L’émission est désormais disponible sur le site de la chaîne, au lien ci-après. Si j’en crois mon excellent contradicteur, il n’y a aucune problématique de gros sous dans l’actuelle situation &quot;d’annulation&quot; de contrats, qui semble simplement relever d’une saine gestion. Le problème, c’est que dans un précédent face-à-face (France 24 : (...)">France 24&nbsp;: Trop de vaccins&nbsp;?</a>
				</li>
		
				<li class="article art67">
					<a class="lien article" href="spip.php?article67" title="Le jeudi 29/10/09, de 19h10 à 19h50, nous nous sommes retrouvés sur France 24, pour l’émission &quot;Débat&quot;. De nouveau, on y a appris des choses fort intéressantes - au moins rétrospectivement. Il a été confirmé (cf. aussi C dans l’air : se faire vacciner ou pas ?) qu’en juin 2009, quand l’OMS considérait l’épidémie suffisamment alarmante pour ne même pluls avoir besoin de dénombrer les cas, pas plus de 5% des gens réputés présenter une grippe porcine ne l’avaient effectivement contractée : autant dire qu’en (...)">France 24&nbsp;: Un vaccin pris en grippe</a>
				</li>
		
				<li class="article art83">
					<a class="lien article" href="spip.php?article83" title="Le 20/11/09, nous nous sommes retrouvés sur France 24 pour essayer de comprendre les réticences de la population française à la campagne de vaccination lancée par le ministère de la santé. L’émission est désormais disponible au lien suivant. http://www.france24.com/fr/20091120...">France 24&nbsp;: une piqûre à risque&nbsp;?</a>
				</li>
		
				<li class="article art91">
					<a class="lien article" href="spip.php?article91" title="De nombreux internautes me font part de leur indignation quant au choix grossièrement sélectif des intervenants appelés à s’exprimer sur les grands médias. Qu’ils se rassurent - et qu’ils mettent la main à la pâte : on n’a pas besoin des grands médias pour faire circuler l’information. Réalisée dans des conditions techniques forcement limitées, le lien suivant renvoie à une interview réalisée le 02/12/09 par Lili Mace. Il concerne, vous l’auriez deviné, la campagne française de vaccination contre la grippe. (...)">Interview par Lilou Mace&nbsp;: faut-il vacciner les enfants&nbsp;?</a>
				</li>
		
				<li class="article art79">
					<a class="lien article" href="spip.php?article79" title="Le 16/11/09, à 16h45 (heure de Paris), Jean-Luc Mongrain, de la chaîne québécoise LCN, m’a interviewé sur les problèmes sanitaires posés par la grippe et sur la vaccination. D’aimables correspondants canadiens ont enregistré l’interview, qu’on peut trouver au lien suivant (à partir de 17’43). http://videos.lcn.canoe.ca/video/50...">LCN (Québec)&nbsp;: une interview</a>
				</li>
		
				<li class="article art74">
					<a class="lien article" href="spip.php?article74" title="Nous nous sommes retrouvés le 12/11/09, à 8h20, avec Frédéric Rivière, pour l’émission &quot;L’invité du matin&quot; (Radio France Internationale). Diffusé par RFI, l’enregistrement intégral de l’émission n’est plus disponible à l’adresse initiale (http://www.rfi.fr/contenu/20091112-...) : on peut néanmoins l’écouter en PJ, au format MP3. Préparé par un habile internaute, un compte rendu plus facétieux de cette émission est disponible en Vaccination : Girard vs (...)">RFI&nbsp;: L&#8217;invité du matin</a>
				</li>
		
				<li class="article art70">
					<a class="lien article" href="spip.php?article70" title="A bon entendeur... http://videos.tf1.fr/jt-20h/vaccin-...">TF1&nbsp;: petit reportage du JT de 20h</a>
				</li>
		
				<li class="article art64">
					<a class="lien article" href="spip.php?article64" title="Le 19/10/09, vers 22h00, nous nous étions retrouvés sur la chaîne Public Sénat pour discuter du lancement de la campagne de vaccination antigrippale. On y avait reparlé conflits d’intérêts - avec un bel &quot;arrêt sur images&quot; : cf. dans Vaccination antigrippale : les perles de la campagne..., la brève en date du 19/10/09... L’enregistrement de l’émission est disponible sur le site de la chaîne, au lien suivant (à partir de 8’20) : L’intérêt de cet antécédent ressort mieux aujourd’hui, où l’on apprend par (...)">Transparence et liens d&#8217;intérêts</a>
				</li>
		
				<li class="article art77">
					<a class="lien article" href="spip.php?article77" title="Un internaute facétieux m’a adressé le montage suivant... http://www.dailymotion.com/video/xb... On y relèvera que, bien qu’entourée des &quot;meilleurs&quot; experts (Vaccination antigrippale : les perles de la campagne...), la ministre de la santé ne semble pas maîtriser très bien le sens du mot &quot;parenchyme&quot;. Qu’il me soit permis de la renvoyer à l’excellent Dictionnaire de médecine Flammarion (8e édition), dont j’ai l’honneur d’être (...)">Vaccination&nbsp;: Girard vs Bachelot</a>
				</li>
		
			</ul>
		
		
		</li>
	
	</ul>
 


</div>

</div>
<div id="bas">
	<a href="http://www.rolandsimion.org" title="Accueil du site">Accueil du site</a> | 
	<a href="spip.php?auteur1" title="Contact">Contact</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site">Plan du site</a> | 
	  <a href="http://www.rolandsimion.org/spip.php?page=login&amp;url=spip.php%3Farticle426%26amp%3Blang%3Dfr" class='login_modal'>Se connecter</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=statistiques" title="Statistiques du site">Statistiques</a> | 
	<span style="white-space: nowrap;">visites : <strong>588199</strong></span>

	<p>
		<a href="http://www.rolandsimion.org/spip.php?page=backend" rel="nofollow" title="Syndication : fran&#231;ais"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span style="text-transform: uppercase;">&nbsp;fr&nbsp;</span></a>


		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=1" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Documents en français&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=16" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Lectures pour tous&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=9" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Justice&nbsp;</span></a>



		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=51" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Quand les victimes racontent leur expertise</span></a>

	<big>&nbsp;
		<b><a href="http://fr.wikipedia.org/wiki/Really_Simple_Syndication">?</a></b>
	</big>

	</p>
	
	<p>
		<a href="http://www.spip.net" title="Site r&eacute;alis&eacute; avec SPIP 2.1.26 [21262]"> Site r&eacute;alis&eacute; avec SPIP 2.1.26</a> + 
		<a href="http://edu.ca.edu/rubrique43.html" title="squelette AHUNTSIC - 1.0.0 [40369]">AHUNTSIC</a>
	</p>



<!-- Creative Commons License -->

<p>
<a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr" accesskey="8"><img alt="Creative Commons License" style="border: 0;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a> 
</p>

 <p class='visiteurs_connectes'>26 visiteurs en ce moment</p> 

</div><!-- fin bas -->

<div id="menu-lang">
		<span class="structure">Langues du site : </span>
		<strong class="langue_contexte">fran&#231;ais</strong>

		<span lang="en" xml:lang="en">| 
		<a href="spip.php?action=converser&amp;redirect=http://www.rolandsimion.org/&amp;var_lang=en" rel="alternate" hreflang="en" title="Accueil du site : English"   dir="ltr">English</a>
		</span>

	</div>
	<!-- SPIP-CRON --><div style="background-image: url('http://www.rolandsimion.org/spip.php?action=cron');"></div></div><!-- page -->

</body>
</html>
