<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
	<title>À ceux qui veulent commander mes livres - [Site Web du Dr Marc GIRARD]</title>
		<!-- META DATA -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-language" content="fr" />
	<meta name="language" content="fr" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="generator" content="SPIP 2.1.26 [21262]" />
	<meta name="robots" content="index,follow" />
	<link rel="schema.DCTERMS"  href="http://purl.org/dc/terms/" />
	<link rel="schema.DC"       href="http://purl.org/dc/elements/1.1/" />

  <!-- META article -->
  <meta name="Description" content="Sans doute sous la pression de l’actualité, j’ai reçu ces derniers temps pas mal de commandes : malheureusement, les adresses e-mail qui m’ont été communiquées sont souvent défaillantes. Que tous ceux qui m’écrivent sachent que, par principe et même brièvement, je réponds toujours : mon silence ne peut donc s’expliquer que par une erreur d’adressage. Au pire de tout, mon adresse postale est explicitement donnée dans mon dernier (...)" />
  <meta name="Author" content="Marc Girard" />

  <!-- META Dublin Core - voir: http://uk.dublincore.org/documents/dcq-html/  -->
  <meta name="DC.title" content="À ceux qui veulent commander mes livres" />
  <meta name="DC.language" scheme="ISO639-1" content="fr" />
  <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.rolandsimion.org/spip.php?article398" />
  <meta name="DC.source" scheme="DCTERMS.URI" content="http://www.rolandsimion.org" />
  <meta name="DC.creator" content="Marc Girard" />
  <meta name="DC.description" content="Sans doute sous la pression de l&#39;actualit&#233;, j&#39;ai re&#231;u ces derniers temps pas mal de commandes : malheureusement, les adresses e-mail qui m&#39;ont &#233;t&#233; communiqu&#233;es sont souvent d&#233;faillantes. Que tous ceux qui m&#39;&#233;crivent sachent que, par principe et m&#234;me bri&#232;vement, je r&#233;ponds toujours : mon silence ne peut donc s&#39;expliquer que par une erreur d&#39;adressage. Au pire de tout, mon adresse postale est explicitement donn&#233;e dans mon dernier (...)" />
  <meta name="DC.date" scheme="ISO8601" content="2018-02-05T18:52:32Z" />


  <link rel="shortcut icon" href="local/cache-gd2/9444631ffd3ddd2d111efbebb935ddc2.ico" type="image/x-icon" />

  <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site : Site Web du Dr Marc GIRARD" href="http://www.rolandsimion.org/spip.php?page=backend" />		<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/base.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/alter.css" type="text/css" media="projection, screen, tv" />
	
	
	
	<link rel="stylesheet" href="http://www.rolandsimion.org/plugins/auto/ahuntsic/styles/print.css" type="text/css" media="print" />


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.rolandsimion.org/spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="http://www.rolandsimion.org/spip.php?page=cfg.css" type="text/css" media="all" />
<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='extensions/porte_plume/javascript/xregexp-min.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='http://www.rolandsimion.org/spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<script type='text/javascript' src='plugins/auto/saisies/javascript/saisies.js'></script>
<script src="plugins/auto/spipal/javascript/spipal.js" type="text/javascript"></script><link rel="stylesheet" href="plugins/auto/spipal/css/spipal.css" type="text/css" media="projection, screen, tv" />
<script src="http://www.rolandsimion.org/plugins/auto/ahuntsic/js/base.js"  type="text/javascript"></script>

	


<!--[if lte IE 6]>
	<style>
		#menu-rubriques a, #extra a { height: 1em; }
		#menu-rubriques li, #extra li { height: 1em; float: left; clear: both;width: 100%; }
	</style>
<![endif]-->

<!--[if IE]>
	<style>
		body * {zoom:1}
		#menu-principal *,
		#bloc-contenu * {zoom: 0}
		#menu-rubriques li { clear: none;}
	</style>
<![endif]-->	
</head>
<body dir="ltr" class="fr article sect21 rub21 art398">
<div id="page" class="article art398">
<!-- *****************************************************************
	Bandeau, titre du site et menu langue
	Header and main menu (top and right) 
    ************************************************************* -->
	
<!-- L'entete du site -->
<div id="entete" class="pas_surlignable">
	<a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" class="nom-site"><span>Site Web du Dr Marc GIRARD</span></a>


  
</div><!-- entete -->

<!-- *****************************************************************
	Contenu principal (centre)
	Main content (center) 
    ************************************************************* -->

    <div id="bloc-contenu">
      <div class="article-info-rubrique">
        <h5>
        <a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD">Accueil du site</a>
        
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique21">Informations utiles</a>
            
        </h5>

        
        
        <div class="ligne-debut"></div><!-- ligne-debut -->
      </div><!-- article-info-rubrique -->
      
      <div class="cartouche">
			
			
			<h1 class="titre-article">À ceux qui veulent commander mes livres</h1>
            
      		<div class="detail">
				<span class="date">lundi 5 f&eacute;vrier 2018</span> 
				<span class="auteurs">par <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur1">Marc Girard</a></span></span>				
     		 </div><!-- detail -->
				
      </div><!-- cartouche -->


		
		<div class="texte"><p>Sans doute sous la pression de l&#8217;actualité, j&#8217;ai reçu ces derniers temps pas mal de commandes&nbsp;: malheureusement, les adresses e-mail qui m&#8217;ont été communiquées sont souvent défaillantes.</p>

<p>Que tous ceux qui m&#8217;écrivent sachent que, par principe et même brièvement, je réponds <i>toujours</i>&nbsp;: mon silence ne peut donc s&#8217;expliquer que par une erreur d&#8217;adressage.</p>

<p>Au pire de tout, <a href="spip.php?article291" class='spip_in'>mon adresse postale</a> est explicitement donnée dans mon dernier ouvrage.</p></div>
		
		
		
		<br class="nettoyeur" />


		

		
		
		<!-- Derniers articles des auteurs de l'article -->
		
			<div class="ps" id="articles-recents-auteur">
				
				<h4><a href="spip.php?auteur1" title="Marc Girard">Marc Girard</a></h4>	
					
					<h3><em>Articles de cet auteur</em></h3>
					<ul>
						
						<li>	
							<a href="spip.php?article397" >Médiator&nbsp;: les masques tombent&nbsp;?</a>
						</li>
							
						<li>	
							<a href="spip.php?article396" >La fortune des eunuques&nbsp;: développement et autorisation des vaccins contre l&#8217;hépatite B</a>
						</li>
							
						<li>	
							<a href="spip.php?article395" >Pot-Bouille chez les eunuques&nbsp;: l’arrière-cuisine des &#171;&nbsp;études&nbsp;&#187; sur la vaccination contre l’hépatite B</a>
						</li>
							
						<li>	
							<a href="spip.php?article394" >Au bonheur des eunuques&nbsp;: la vaccination contre l’hépatite B</a>
						</li>
							
						<li>	
							<a href="spip.php?article393" >De la bienveillance en recherche clinique</a>
						</li>
							
						<li><a href="spip.php?auteur1" title="suite">[...]</a></li>
					</ul>
					
				
			</div><!-- notes chapo -->
		

		<!-- Mots cles -->
		
		

		<!-- Forums -->
		
		
	</div><!-- bloc-contenu -->
	
<!-- *****************************************************************
	Menus contextuels (droite)
	Contextual menus (right) 
    ************************************************************* -->
    <div id="encart"> 
      		<!-- Derniers articles dans la meme rubrique -->
		
			<div class="menu" id="articles_meme_rubrique">
			<h2 class="structure">Articles les plus r&eacute;cents</h2>
				<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
				<ul>
					<li>
						<a href="http://www.rolandsimion.org/spip.php?rubrique21">Dans la m&ecirc;me rubrique</a>
						<ul>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article78" >"Alertes grippales"</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article39" >France Culture - A plus d&#8217;un titre</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article81" >Là-bas si j&#8217;y suis (France Inter)</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article75" >LCI&nbsp;: On en parle</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article71" >Nouvelles de l&#8217;étranger&nbsp;: interview sur RMF FM (Pologne)</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article66" >CRII-GEN&nbsp;: risques des vaccins issus du génie génétique</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article69" >Une autre interview du Dr Marc Girard</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article68" >Une interview du Dr Marc Girard</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article50" >C dans l&#8217;air&nbsp;: se faire vacciner ou pas&nbsp;?</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article65" >ARTE</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article53" >Bien être - Direct 8</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article56" >Alertes grippales&nbsp;: comprendre et choisir</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article49" >@rrêt sur images</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article38" >France Culture - Sur les docks&nbsp;: mardi 30/06/09 (16h-17h)</a>
							</li>
							
						</ul>
					</li>
				</ul>
				
			</div><!-- menu -->
		

	</div><!-- encart -->
	

<div id="navigation">
    <h2 class="structure">Navigation</h2>

<div class="menu" id="menu-principal">
		<ul>
			<li id="menu-principal-accueil"><a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" accesskey="0">Accueil du site</a></li>

			
			

			<li id="menu-principal-contact"><a href="spip.php?auteur1" title="Contact"  accesskey="7">Contact</a></li>
			
						

			<li id="menu-principal-plan"><a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site" accesskey="3">Plan du site</a></li>

			<li id="menu-principal-sites"><a href="http://www.rolandsimion.org/spip.php?page=site" title="Nouveaut&eacute;s sur le Web">Sites Web</a></li>

			<li id="menu-principal-resume"><a href="http://www.rolandsimion.org/spip.php?page=resume" title="En r&eacute;sum&eacute;" accesskey="5">En r&eacute;sum&eacute;</a></li>
			
	
			<li id="menu-principal-recherche">
			<div class="menu" id="menu-recherche">
				<h3 class="structure">Rechercher</h3>
					<ul>
						<li>
					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.rolandsimion.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			
						</li>			
					</ul>
			</div><!-- menu-recherche -->
			</li>
		</ul>
	</div>

<div class="menu" id="menu-rubriques">






   
        
   







	<h3 class="structure">Rubriques</h3>
	<ul>
		
		<li class="secteur rub22">
				<a class="lien" href="spip.php?rubrique22" title="La grippe porcine se signale par une nette discordance entre le discours des autorités et le scepticisme majoritaire des citoyens. Les seconds sont exaspérés par l'alarmisme des premiers : ils n'ont pas oublié que ce sont les mêmes qui, durant des années, se sont appliqués à les affoler avec une grippe cette fois aviaire dont on cherche toujours la moindre manifestation tangible dans notre pays.">Alertes grippales - Le livre</a>
		
		
		</li>
	
		<li class="secteur rub1">
				<a class="lien" href="spip.php?rubrique1" >Documents en français</a>
		
		
		</li>
	
		<li class="secteur rub6">
				<a class="lien" href="spip.php?rubrique6" >Informations sur le site et son auteur</a>
		
		
			<ul>
		
				<li class="article art263">
					<a class="lien article" href="spip.php?article263" title="Plusieurs lecteurs se sont émus d’un silence qui s’est prolongé plus de deux mois. Du fond du coeur, je les remercie de leur souci à mon égard. Trois raisons rendent compte de ce relatif silence. Une interrogation morale et politique sur l’utilisation du Net : même lorsque des contributions antérieures ont eu un certain succès - parfois mérité - il faut prendre garde à n’en point profiter pour envahir l’espace public d’une parole vide. L’on ne devrait prendre la parole que lorsqu’on a quelque chose (...)">A mes lecteurs</a>
				</li>
		
				<li class="article art342">
					<a class="lien article" href="spip.php?article342" title="Bien qu’écrivant assez vite et me consacrant à des sujets que je crois bien connaître, je passe généralement plusieurs dizaines d’heures sur chacun de mes articles, parfois bien davantage. Chez un travailleur &quot;indépendant&quot; [1] (c’est-à-dire ne recevant aucun salaire fixe ou régulier), un tel investissement de temps et d’énergie se fait forcément au détriment de tâches plus rémunératrices. En conséquence, les lecteurs estimant que l’existence de mon site contribue au Bien Public sont informés que je (...)">Contribuer...</a>
				</li>
		
				<li class="article art58">
					<a class="lien article" href="spip.php?article58" title="A côté des enregistrements vidéo où il arrive qu’on fasse des lapsus (cf. Les mesures de la Chancellerie), il est deux sources d’erreurs ou de déformations sur lesquelles je n’ai aucun pouvoir : lorsque, en différé, mes propos sont tronqués ; lorsque, pour des raisons qui m’échappent, je me vois attribuer la paternité de propos que je n’ai pas tenus (notamment quand mes propos sont retranscrits dans la presse écrite). Dans le présent article, je me propose de rectifier les plus ennuyeuses des erreurs (...)">Droit de réponse</a>
				</li>
		
				<li class="article art30">
					<a class="lien article" href="spip.php?article30" title="Une interview réalisée dans des conditions techniques difficiles, mais en totale liberté... Vaccination contre l’hépatite B : expertise et engagement Interview MG">Expertise et engagement</a>
				</li>
		
				<li class="article art196">
					<a class="lien article" href="spip.php?article196" title="En 2011, le site Avotresantécitoyens.fr a mis en ligne un bref extrait enregistré presque à mon insu (à l’issue d’une longue interview et alors que je n’avais plus la conscience d’être filmé). Sur le signalement de fidèles visiteurs, une possible dégradation de l’enregistrement sonore m’amène à relever une ambiguïté quasi homonymique à 00:32 et 00:51 : quand je me plains qu’elles ont été chiches avec moi, c’est bien des fées que je parle, et non pas des &quot;faits&quot;. À bon entendeur... Par sécurité, je me suis (...)">Le choix éthique</a>
				</li>
		
				<li class="article art37">
					<a class="lien article" href="spip.php?article37" title="La première mouture de cette présentation remonte au 07/06/2009. J’ai cru utile de l’actualiser. Bref historique L’idée de ce site s’est imposée à la fin de l’été 2004, peu après la publication de l’étude de Hernan et coll., qui confirmait une effrayante augmentation du risque de sclérose en plaques après vaccination contre l’hépatite B. Pour un professionnel du médicament n’ayant aucun intérêt personnel à se brouiller avec ses partenaires naturels - les fabricants, les administrations sanitaires -, il était (...)">Le site et sa raison d&#8217;être</a>
				</li>
		
				<li class="article art29">
					<a class="lien article" href="spip.php?article29" title="English After a first training leading to a MSc in mathematics (partial differential equations), but already highly concerned by the medicalisation of society, Marc Girard became a MD in parallel of his research on mathematical modelling. He works on drugs mainly as a consultant for pharmaceutical firms, and also practices as a psychotherapist of Freudian obedience. Besides a number of scientific papers, he published also in literary criticism, esp. about Flaubert, Balzac, Zola as well as (...)">Marc Girard</a>
				</li>
		
				<li class="article art348">
					<a class="lien article" href="spip.php?article348" title="RÉSUMÉ – Simulant non sans perversité la présentation des notices Wikipédia, un site protégé par le courageux anonymat de ses contributeurs a récemment publié une notice quasi diffamatoire me concernant, qui a failli semer le trouble chez certains de mes lecteurs. Quoique l’intégralité des informations concernant mes titres et travaux soit très facilement disponible sur mon site, les auteurs de la notice en question s’y sont perdus au point de m’attribuer sans rire la paternité de romans anodins, ainsi (...)">Quand le Justicier masqué de Big Pharma oublie sa pièce d’identité sur le lieu de ses exploits…</a>
				</li>
		
				<li class="article art11">
					<a class="lien article" href="spip.php?article11" title="English Roland Simion was a young worker without much education who refused STO, the forced labour instituted in France by the Nazis during World War II. For years, he took to the maquis in the woods near Evreux (Normandy). He was caught and killed by German soldiers one day before the liberation of his town. He was twenty. For a drug specialist (cf. Marc Girard), remaining independent yet highly skilled (which necessarily means working with manufacturers) in a world where “drug regulatory (...)">Roland Simion (1924-1944)</a>
				</li>
		
				<li class="article art202">
					<a class="lien article" href="spip.php?article202" title="Tout le monde ne peut pas s’appeler Rumpelstilzchen : Internet étant ce qu’il est, ce n’est pas forcément une bénédiction que d’avoir le 22e patronyme français... P.S. du 30/01/12 : Si j’en crois les réactions des internautes après la diffusion récente d’une émission télé sur l’aluminium et les vaccins, le présent... rappel n’est pas inutile... P.S. du 05/06/13 : Si j’en crois les messages inquiets que certains internautes continuent de m’envoyer (parfois en me communiquant une adresse e-mail probablement (...)">Un Marc Girard peut en cacher un autre</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub21">
				<a class="lien" href="spip.php?rubrique21" >Informations utiles</a>
		
		
			<ul>
		
				<li class="article art78">
					<a class="lien article" href="spip.php?article78" title="Signalées par de nombreux internautes, les difficultés initiales pour se procurer mon livre (Alertes grippales : comprendre et choisir) semblent désormais résolues - y compris dans les autres pays francophones. En cas de difficulté locale, le moyen désormais éprouvé pour l’obtenir rapidement consiste à le commander sur Amazon.fr ou directement sur le site de l’éditeur : . S’il en était encore besoin, la discordance vertigineuse entre l’autisme des autorités et l’indignation des citoyens (qui commencent (...)">"Alertes grippales"</a>
				</li>
		
				<li class="article art49">
					<a class="lien article" href="spip.php?article49" title="Ce vendredi 04/09/09, à 19h00, diffusion sur la chaîne @rrêt sur images d’un débat regroupant Patrick Berche (Necker-Enfants malades), Michel Cymes (France 5) et moi-même. On y parlera de grippe &quot;porcine&quot;, mais également des experts - de leurs liens d’intérêt, de leur compétence parfois problématique et de leurs incohérences... Les archives de l’émission seront ensuite accessibles aux (...)">@rrêt sur images</a>
				</li>
		
				<li class="article art398">
					<a class="lien article" href="spip.php?article398" title="Sans doute sous la pression de l’actualité, j’ai reçu ces derniers temps pas mal de commandes : malheureusement, les adresses e-mail qui m’ont été communiquées sont souvent défaillantes. Que tous ceux qui m’écrivent sachent que, par principe et même brièvement, je réponds toujours : mon silence ne peut donc s’expliquer que par une erreur d’adressage. Au pire de tout, mon adresse postale est explicitement donnée dans mon dernier (...)">À ceux qui veulent commander mes livres</a>
				</li>
		
				<li class="article art56">
					<a class="lien article" href="spip.php?article56" title="Un livre paru le 8 octobre 2009, aux éditions Dangles. Il est déjà possible de le commander sur Amazon.fr, Fnac.com, www.librairie-inconnu.com (site de l’éditeur)... Evoquant un projet de vaccination antigrippale obligatoire, le coup de sonde du Journal du Dimanche (30/05/09) m’a déterminé à descendre dans l’arène publique avec l’espoir d’éviter un drame de santé comparable à celui par lequel s’est soldée la campagne de vaccination universelle contre l’hépatite B, au milieu des années 1990 : depuis (...)">Alertes grippales&nbsp;: comprendre et choisir</a>
				</li>
		
				<li class="article art65">
					<a class="lien article" href="spip.php?article65" title="Demain soir, nous nous retrouverons à 20h50 sur la chaîne ARTE pour discuter de la grippe &quot;porcine&quot;. En fin d’émission, je participerai à un chat à partir de 22h00 environ.">ARTE</a>
				</li>
		
				<li class="article art53">
					<a class="lien article" href="spip.php?article53" title="Mardi 15/09/09, nous nous sommes retrouvés de 10h à 11h00 sur Direct 8, pour l’émission Bien être. On y a réfléchi aux risques directs et indirects d’une prévention maximaliste... L’enregistrement de cette émission est malheureusement indisponible désormais.">Bien être - Direct 8</a>
				</li>
		
				<li class="article art50">
					<a class="lien article" href="spip.php?article50" title="Mardi 20/10/09, vers 17h45, nous nous sommes retrouvés à l’émission C dans l’air pour discuter du lancement de la campagne de vaccination antigrippale... On y a appris des tas de choses intéressantes : par exemple qu’au moment où les autorités et les médias s’appliquaient à créer l’idée d’une menace grave (voici quelques mois), pas plus de 4% des personnes réputées &quot;grippées&quot; n’étaient atteintes par le virus de la grippe porcine... Ou encore que la revue médicale The Lancet est une référence incontournable (...)">C dans l&#8217;air&nbsp;: se faire vacciner ou pas&nbsp;?</a>
				</li>
		
				<li class="article art66">
					<a class="lien article" href="spip.php?article66" title="A l’initiative du Comité de Recherche et d’Information Indépendantes sur le Génie Génétique (Crii-Gen), présidé par Corinne Lepage, une journée thématique (06/11/09) a été consacrée aux risques des vaccins issus du génie génétique - les vaccins contre l’hépatite B notamment. Comme promis, je poste ce jour le texte et les diapos de mon intervention. Le débat ayant été compromis par l’égocentrisme mégalomaniaque de certains participants (déjà dûment dénoncé à la section 4 de mon intervention), il n’a pas été (...)">CRII-GEN&nbsp;: risques des vaccins issus du génie génétique</a>
				</li>
		
				<li class="article art39">
					<a class="lien article" href="spip.php?article39" title="Le 07/07/09 (15h30-16h), Marc Girard était interviewé par Jacques Munier à l’occasion de la 3e édition de son livre &quot;Les contes de Grimm : lecture psychanalytique&quot; (Paris, Imago, 2009). L’émission sera rediffusée sur France Culture le jeudi 31/12/09, à 16h30. L’émission est désormais disponible dans le fichier joint au format MP3.">France Culture - A plus d&#8217;un titre</a>
				</li>
		
				<li class="article art38">
					<a class="lien article" href="spip.php?article38" title="Interviewé parmi d’autres, le Dr Girard aborde la question de l’incompétence expertale et celles, encore plus négligées : de la réglementation pharmaceutique en vigueur ; du lobbying exercé sur la magistrature. L’enregistrement de l’émission est disponible durant trois semaines après la diffusion (utiliser Real Player)">France Culture - Sur les docks&nbsp;: mardi 30/06/09 (16h-17h)</a>
				</li>
		
				<li class="article art81">
					<a class="lien article" href="spip.php?article81" title="Nous nous sommes retrouvés le 23/11/09 dans la célèbre émission de Daniel Mermet pour faire le bilan de mon parcours professionnel et expertal. Si j’en juge par le crash de mon site qui a suivi juste après, celle-ci a intéressé pas mal d’auditeurs... Comme d’habitude, l’enregistrement du 23/11/09 est désormais disponible sur le site de D. Mermet. De nombreux internautes m’ont fait part de leur difficulté pour accéder au lien, lequel (après vérification) s’avère être le suivant : (...)">Là-bas si j&#8217;y suis (France Inter)</a>
				</li>
		
				<li class="article art75">
					<a class="lien article" href="spip.php?article75" title="Nous nous retrouverons demain matin (12/11/09, à 10h35), avec Valérie Expert pour l’émission &quot;On en parle&quot; (LCI). Cette fois, c’est à vous de deviner de quoi on parlera...">LCI&nbsp;: On en parle</a>
				</li>
		
				<li class="article art71">
					<a class="lien article" href="spip.php?article71" title="Lundi 09/11/09, la radio polonaise RMF FM a diffusé une interview du Dr Girard réalisée le 06/11/09. On rappelle que, jusqu’à présent, les autorités sanitaires polonaises ont pris une position très ferme contre les vaccins autorisés par l’Agence européenne. http://www.rmf.fm/audio/?typ=2&amp;... http://www.rmf.fm/fakty-ze-swiata,1...">Nouvelles de l&#8217;étranger&nbsp;: interview sur RMF FM (Pologne)</a>
				</li>
		
				<li class="article art69">
					<a class="lien article" href="spip.php?article69" title="L’interview jointe en annexe s’est déroulée le 04/11/09, à la demande d’une journaliste belge.">Une autre interview du Dr Marc Girard</a>
				</li>
		
				<li class="article art68">
					<a class="lien article" href="spip.php?article68" title="L’interview jointe en annexe s’est déroulée le 29/10/09, à la demande d’étudiants d’une école de journalisme.">Une interview du Dr Marc Girard</a>
				</li>
		
			</ul>
		
		
			<ul>
		
				<li class="rubrique rub23">
					<a class="lien" href="spip.php?rubrique23" title="Cette rubrique est destinée à avertir les visiteurs de mes interventions à venir, afin que ceux qui le souhaitent relaient l'information à leurs propres correspondants.">Fais passer...</a>
		
				</li>
		
			</ul>
		
		</li>
	
		<li class="secteur rub19">
				<a class="lien" href="spip.php?rubrique19" title="Réalisées ou non par des professionnels, certaines vidéos sont encore disponibles sur le Web (intégralement ou en partie) : elles reprennent diverses interventions du Dr Girard, notamment sur les politiques de lutte contre les épidémies (grippe, rougeole, hépatite).">Vidéos</a>
		
		
			<ul>
		
				<li class="article art31">
					<a class="lien article" href="spip.php?article31" title="Vidéos intégrales ou extraits">Affaires de santé publique&nbsp;: émissions enregistrées</a>
				</li>
		
				<li class="article art76">
					<a class="lien article" href="spip.php?article76" title="Nous nous sommes retrouvés le 12/11/09, à 21h15, pour une émission &quot;Focus&quot; sur France 24. On y a parlé visite médicale et communication gouvernementale (c’est pareil pour l’instant), conflits d’intérêts, réquisition de la force publique au service de la promotion pharmaceutique, décès inexpliqués lors des essais du vaccins, etc. Le train-train, quoi... L’émission est désormais disponible sur le site de la chaîne. (...)">France 24&nbsp;: Interview</a>
				</li>
		
				<li class="article art104">
					<a class="lien article" href="spip.php?article104" title="Nous nous sommes retrouvés sur France 24, mardi 05/01/2010, en fin de matinée, pour une émission Face à face consacrée à la liquidation des stocks de vaccins antigrippaux. L’émission est désormais disponible sur le site de la chaîne, au lien ci-après. Si j’en crois mon excellent contradicteur, il n’y a aucune problématique de gros sous dans l’actuelle situation &quot;d’annulation&quot; de contrats, qui semble simplement relever d’une saine gestion. Le problème, c’est que dans un précédent face-à-face (France 24 : (...)">France 24&nbsp;: Trop de vaccins&nbsp;?</a>
				</li>
		
				<li class="article art67">
					<a class="lien article" href="spip.php?article67" title="Le jeudi 29/10/09, de 19h10 à 19h50, nous nous sommes retrouvés sur France 24, pour l’émission &quot;Débat&quot;. De nouveau, on y a appris des choses fort intéressantes - au moins rétrospectivement. Il a été confirmé (cf. aussi C dans l’air : se faire vacciner ou pas ?) qu’en juin 2009, quand l’OMS considérait l’épidémie suffisamment alarmante pour ne même pluls avoir besoin de dénombrer les cas, pas plus de 5% des gens réputés présenter une grippe porcine ne l’avaient effectivement contractée : autant dire qu’en (...)">France 24&nbsp;: Un vaccin pris en grippe</a>
				</li>
		
				<li class="article art83">
					<a class="lien article" href="spip.php?article83" title="Le 20/11/09, nous nous sommes retrouvés sur France 24 pour essayer de comprendre les réticences de la population française à la campagne de vaccination lancée par le ministère de la santé. L’émission est désormais disponible au lien suivant. http://www.france24.com/fr/20091120...">France 24&nbsp;: une piqûre à risque&nbsp;?</a>
				</li>
		
				<li class="article art91">
					<a class="lien article" href="spip.php?article91" title="De nombreux internautes me font part de leur indignation quant au choix grossièrement sélectif des intervenants appelés à s’exprimer sur les grands médias. Qu’ils se rassurent - et qu’ils mettent la main à la pâte : on n’a pas besoin des grands médias pour faire circuler l’information. Réalisée dans des conditions techniques forcement limitées, le lien suivant renvoie à une interview réalisée le 02/12/09 par Lili Mace. Il concerne, vous l’auriez deviné, la campagne française de vaccination contre la grippe. (...)">Interview par Lilou Mace&nbsp;: faut-il vacciner les enfants&nbsp;?</a>
				</li>
		
				<li class="article art79">
					<a class="lien article" href="spip.php?article79" title="Le 16/11/09, à 16h45 (heure de Paris), Jean-Luc Mongrain, de la chaîne québécoise LCN, m’a interviewé sur les problèmes sanitaires posés par la grippe et sur la vaccination. D’aimables correspondants canadiens ont enregistré l’interview, qu’on peut trouver au lien suivant (à partir de 17’43). http://videos.lcn.canoe.ca/video/50...">LCN (Québec)&nbsp;: une interview</a>
				</li>
		
				<li class="article art74">
					<a class="lien article" href="spip.php?article74" title="Nous nous sommes retrouvés le 12/11/09, à 8h20, avec Frédéric Rivière, pour l’émission &quot;L’invité du matin&quot; (Radio France Internationale). Diffusé par RFI, l’enregistrement intégral de l’émission n’est plus disponible à l’adresse initiale (http://www.rfi.fr/contenu/20091112-...) : on peut néanmoins l’écouter en PJ, au format MP3. Préparé par un habile internaute, un compte rendu plus facétieux de cette émission est disponible en Vaccination : Girard vs (...)">RFI&nbsp;: L&#8217;invité du matin</a>
				</li>
		
				<li class="article art70">
					<a class="lien article" href="spip.php?article70" title="A bon entendeur... http://videos.tf1.fr/jt-20h/vaccin-...">TF1&nbsp;: petit reportage du JT de 20h</a>
				</li>
		
				<li class="article art64">
					<a class="lien article" href="spip.php?article64" title="Le 19/10/09, vers 22h00, nous nous étions retrouvés sur la chaîne Public Sénat pour discuter du lancement de la campagne de vaccination antigrippale. On y avait reparlé conflits d’intérêts - avec un bel &quot;arrêt sur images&quot; : cf. dans Vaccination antigrippale : les perles de la campagne..., la brève en date du 19/10/09... L’enregistrement de l’émission est disponible sur le site de la chaîne, au lien suivant (à partir de 8’20) : L’intérêt de cet antécédent ressort mieux aujourd’hui, où l’on apprend par (...)">Transparence et liens d&#8217;intérêts</a>
				</li>
		
				<li class="article art77">
					<a class="lien article" href="spip.php?article77" title="Un internaute facétieux m’a adressé le montage suivant... http://www.dailymotion.com/video/xb... On y relèvera que, bien qu’entourée des &quot;meilleurs&quot; experts (Vaccination antigrippale : les perles de la campagne...), la ministre de la santé ne semble pas maîtriser très bien le sens du mot &quot;parenchyme&quot;. Qu’il me soit permis de la renvoyer à l’excellent Dictionnaire de médecine Flammarion (8e édition), dont j’ai l’honneur d’être (...)">Vaccination&nbsp;: Girard vs Bachelot</a>
				</li>
		
			</ul>
		
		
		</li>
	
	</ul>
 


</div>

</div>
<div id="bas">
	<a href="http://www.rolandsimion.org" title="Accueil du site">Accueil du site</a> | 
	<a href="spip.php?auteur1" title="Contact">Contact</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site">Plan du site</a> | 
	  <a href="http://www.rolandsimion.org/spip.php?page=login&amp;url=spip.php%3Farticle398" class='login_modal'>Se connecter</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=statistiques" title="Statistiques du site">Statistiques</a> | 
	<span style="white-space: nowrap;">visites : <strong>475267</strong></span>

	<p>
		<a href="http://www.rolandsimion.org/spip.php?page=backend" rel="nofollow" title="Syndication : fran&#231;ais"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span style="text-transform: uppercase;">&nbsp;fr&nbsp;</span></a>




		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=21" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Informations utiles</span></a>

	<big>&nbsp;
		<b><a href="http://fr.wikipedia.org/wiki/Really_Simple_Syndication">?</a></b>
	</big>

	</p>
	
	<p>
		<a href="http://www.spip.net" title="Site r&eacute;alis&eacute; avec SPIP 2.1.26 [21262]"> Site r&eacute;alis&eacute; avec SPIP 2.1.26</a> + 
		<a href="http://edu.ca.edu/rubrique43.html" title="squelette AHUNTSIC - 1.0.0 [40369]">AHUNTSIC</a>
	</p>



<!-- Creative Commons License -->

<p>
<a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr" accesskey="8"><img alt="Creative Commons License" style="border: 0;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a> 
</p>

 <p class='visiteurs_connectes'>15 visiteurs en ce moment</p> 

</div><!-- fin bas -->

<div id="menu-lang">
		<span class="structure">Langues du site : </span>
		<strong class="langue_contexte">fran&#231;ais</strong>

		<span lang="en" xml:lang="en">| 
		<a href="spip.php?action=converser&amp;redirect=http://www.rolandsimion.org/&amp;var_lang=en" rel="alternate" hreflang="en" title="Accueil du site : English"   dir="ltr">English</a>
		</span>

	</div>
	<!-- SPIP-CRON --><div style="background-image: url('http://www.rolandsimion.org/spip.php?action=cron');"></div></div><!-- page -->

</body>
</html>
