<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
        "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<head>
	<title>Au bonheur des eunuques : la vaccination contre l’hépatite B - [Site Web du Dr Marc GIRARD]</title>
		<!-- META DATA -->
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="Content-language" content="fr" />
	<meta name="language" content="fr" />
	<meta http-equiv="Content-Style-Type" content="text/css" />
	<meta name="generator" content="SPIP 2.1.26 [21262]" />
	<meta name="robots" content="index,follow" />
	<link rel="schema.DCTERMS"  href="http://purl.org/dc/terms/" />
	<link rel="schema.DC"       href="http://purl.org/dc/elements/1.1/" />

  <!-- META article -->
  <meta name="Description" content="RÉSUMÉ - Une « mise au point » datée du 18/12/17 (et qui semble engager collectivement l’INSERM) oppose une fois encore « la science » promue par les responsables de ce texte aux « idées reçues » des opposants à l’élargissement des obligations vaccinales qui doit prendre effet au 01/01/18 : les risques des vaccins contre l’hépatite B y sont cités comme exemple de ces « idées reçues ». Sur la base de documents aussi officiels que aisément disponibles, on montre que, pour dissimuler ces risques qui contrariaient (...)" />
  <meta name="Author" content="Marc Girard" />

  <!-- META Dublin Core - voir: http://uk.dublincore.org/documents/dcq-html/  -->
  <meta name="DC.title" content="Au bonheur des eunuques : la vaccination contre l’hépatite B" />
  <meta name="DC.language" scheme="ISO639-1" content="fr" />
  <meta name="DC.identifier" scheme="DCTERMS.URI" content="http://www.rolandsimion.org/spip.php?article394" />
  <meta name="DC.source" scheme="DCTERMS.URI" content="http://www.rolandsimion.org" />
  <meta name="DC.creator" content="Marc Girard" />
  <meta name="DC.description" content="R&#201;SUM&#201; - Une &#171; mise au point &#187; dat&#233;e du 18/12/17 (et qui semble engager collectivement l&#39;INSERM) oppose une fois encore &#171; la science &#187; promue par les responsables de ce texte aux &#171; id&#233;es re&#231;ues &#187; des opposants &#224; l&#39;&#233;largissement des obligations vaccinales qui doit prendre effet au 01/01/18 : les risques des vaccins contre l&#39;h&#233;patite B y sont cit&#233;s comme exemple de ces &#171; id&#233;es re&#231;ues &#187;. Sur la base de documents aussi officiels que ais&#233;ment disponibles, on montre que, pour dissimuler ces risques qui contrariaient (...)" />
  <meta name="DC.date" scheme="ISO8601" content="2018-01-01T10:38:19Z" />


  <link rel="shortcut icon" href="local/cache-gd2/9444631ffd3ddd2d111efbebb935ddc2.ico" type="image/x-icon" />

  <link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site : Site Web du Dr Marc GIRARD" href="http://www.rolandsimion.org/spip.php?page=backend" />		<link rel="stylesheet" href="prive/spip_style.css" type="text/css" media="all" />
	<link rel="stylesheet" href="squelettes-dist/spip_formulaires.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/base.css" type="text/css" media="projection, screen, tv" />
	<link rel="stylesheet" href="plugins/auto/ahuntsic/styles/alter.css" type="text/css" media="projection, screen, tv" />
	
	
	
	<link rel="stylesheet" href="http://www.rolandsimion.org/plugins/auto/ahuntsic/styles/print.css" type="text/css" media="print" />


<link rel='stylesheet' type='text/css' media='all' href='extensions/porte_plume/css/barre_outils.css' />
<link rel='stylesheet' type='text/css' media='all' href='http://www.rolandsimion.org/spip.php?page=barre_outils_icones.css' />
<link rel="stylesheet" href="http://www.rolandsimion.org/spip.php?page=cfg.css" type="text/css" media="all" />
<link rel='stylesheet' href='spip.php?page=saisies.css' type='text/css' media='all' />

<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js" type="text/javascript"></script>
<!-- insert_head --><!--[if lt IE 7]>
	<script src='extensions/msie_compat/javascript/jquery.ifixpng.js'></script>
	<script type='text/javascript'>//<![CDATA[
		jQuery.ifixpng('rien.gif');		
		function fixie() {
			jQuery('img').ifixpng();
		}
		$(document).ready(function() { fixie(); });
		onAjaxLoad(fixie);	
	//]]></script>
<![endif]-->
<script type='text/javascript' src='extensions/porte_plume/javascript/xregexp-min.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.markitup_pour_spip.js'></script>
<script type='text/javascript' src='extensions/porte_plume/javascript/jquery.previsu_spip.js'></script>
<script type='text/javascript' src='http://www.rolandsimion.org/spip.php?page=porte_plume_start.js&amp;lang=fr'></script>

<script type='text/javascript' src='plugins/auto/saisies/javascript/saisies.js'></script>
<script src="plugins/auto/spipal/javascript/spipal.js" type="text/javascript"></script><link rel="stylesheet" href="plugins/auto/spipal/css/spipal.css" type="text/css" media="projection, screen, tv" />
<script src="http://www.rolandsimion.org/plugins/auto/ahuntsic/js/base.js"  type="text/javascript"></script>

	


<!--[if lte IE 6]>
	<style>
		#menu-rubriques a, #extra a { height: 1em; }
		#menu-rubriques li, #extra li { height: 1em; float: left; clear: both;width: 100%; }
	</style>
<![endif]-->

<!--[if IE]>
	<style>
		body * {zoom:1}
		#menu-principal *,
		#bloc-contenu * {zoom: 0}
		#menu-rubriques li { clear: none;}
	</style>
<![endif]-->	
</head>
<body dir="ltr" class="fr article sect1 rub1 rub29 rub8 rub24 art394">
<div id="page" class="article art394">
<!-- *****************************************************************
	Bandeau, titre du site et menu langue
	Header and main menu (top and right) 
    ************************************************************* -->
	
<!-- L'entete du site -->
<div id="entete" class="pas_surlignable">
	<a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" class="nom-site"><span>Site Web du Dr Marc GIRARD</span></a>


  
</div><!-- entete -->

<!-- *****************************************************************
	Contenu principal (centre)
	Main content (center) 
    ************************************************************* -->

    <div id="bloc-contenu">
      <div class="article-info-rubrique">
        <h5>
        <a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD">Accueil du site</a>
        
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique1">Documents en français</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique29">Recherche clinique et médicaments</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique8">Vaccins</a>
            
              <b class='separateur'>&gt;</b> 
              <a href="http://www.rolandsimion.org/spip.php?rubrique24">Hépatite B</a>
            
        </h5>

        
        
        <div class="ligne-debut"></div><!-- ligne-debut -->
      </div><!-- article-info-rubrique -->
      
      <div class="cartouche">
			
			
			<h1 class="titre-article">Au bonheur des eunuques&nbsp;: la vaccination contre l’hépatite B</h1>
            
      		<div class="detail">
				<span class="date">lundi 1er janvier 2018</span> 
				<span class="auteurs">par <span class="vcard author"><a class="url fn spip_in" href="spip.php?auteur1">Marc Girard</a></span></span>				
     		 </div><!-- detail -->
				
      </div><!-- cartouche -->


		<div class="chapo"><p><strong>RÉSUMÉ - Une &#171;&nbsp;mise au point&nbsp;&#187; datée du 18/12/17 (et qui semble engager collectivement l’INSERM) oppose une fois encore &#171;&nbsp;la science&nbsp;&#187; promue par les responsables de ce texte aux &#171;&nbsp;idées reçues&nbsp;&#187; des opposants à l’élargissement des obligations vaccinales qui doit prendre effet au 01/01/18&nbsp;: les risques des vaccins contre l’hépatite B y sont cités comme exemple de ces &#171;&nbsp;idées reçues&nbsp;&#187;. Sur la base de documents aussi officiels que aisément disponibles, on montre que, pour dissimuler ces risques qui contrariaient la promotion des fabricants, la pharmacovigilance française a répétitivement falsifié les données disponibles, tout en se plaçant continûment en infraction avec la réglementation pharmaceutique européenne. On s’étonne, au passage, que la continuité de ce comportement évidemment répréhensible et très facile à documenter n’ait jamais fait l’objet de la moindre sanction judiciaire.</strong></p>

<h3 class="spip">Table des matières</h3>
<ol class="spip"><li> Introduction&nbsp;: l&#8217;offre d&#8217;Union Sacrée à partir de 2018</li><li> Pharmacovigilance des vaccins contre l&#8217;hépatite B&nbsp;: ce que dit l&#8217;enquête "officielle"<ul class="spip"><li> L&#8217;alerte</li><li> L&#8217;enquête officielle</li><li>  Propositions des rapporteurs</li></ul></li><li> Analyse critique de l&#8217;enquête officielle<ul class="spip"><li> Attentisme</li><li> Idées reçues</li><li> Falsifications en série </li></ul></li><li> Récapitulatif</li><li> Conclusion</li></ol></div>
		<div class="texte"><h3 class="spip">Introduction&nbsp;: l’offre d’Union Sacrée à partir de 2018</h3>
<p>Surtout à l’époque contemporaine, c’est une volupté fort prisée des eunuques que de célébrer l’extinction d’une controverse quand on a tout fait pour l’esquiver, voire pour l’escamoter dans l’espoir qu’elle s’évanouisse par inanition&nbsp;: si plus personne n’en parle (ou si tout a été fait pour éliminer ceux qui n’avaient pas peur de l’affronter), où est le problème&nbsp;? On croit savoir qu’il y a beaucoup d’eunuques dans l’entourage de Madame Buzyn…</p>

<p>L’élargissement des obligations vaccinales fournit un parfait exemple de ce processus. Alors que, culminant dans le scandale de la &#171;&nbsp;pandémie&nbsp;&#187; H1N1 (mais faisant suite à bien d’autres, comme la disparition d’une première forme <a href="spip.php?article225" class='spip_in' hreflang='en'>d’Hexavac</a>), les excès de la promotion vaccinale avaient fini par attirer l’attention du public, il faudrait comprendre qu’à partir du 01/01/18, tout va changer&nbsp;: les autorités sanitaires vont jouer le jeu d’une transparence maximale, mais à la condition – cela va de soi – que les critiques de la politique vaccinale officielle respectent les mêmes règles et qu’ils se décident enfin à laisser tomber leurs vieilles rengaines (<a href="http://www.e-sante.fr/vaccins-obligatoires-pour-les-enfants-en-2018-ce-quen-disent-les-scientifiques/breve/616186" class='spip_out' rel='external'>leurs &#171;&nbsp;idées reçues&nbsp;&#187;</a>), notamment celles qui concernent la toxicité auto-immune des vaccins contre l’hépatite B, encore tout récemment stigmatisées par l’INSERM&nbsp;[<a href='#nb1' class='spip_note' rel='footnote' title='INSERM. « Que dit la science à propos des 11 vaccins obligatoires en France à&nbsp;(...)' id='nh1'>1</a>] comme le paradigme des &#171;&nbsp;idées reçues&nbsp;&#187; qui s’opposent à &#171;&nbsp;la science&nbsp;&#187; telle qu’incarnée par les amis de Madame Buzyn.</p>

<p>Afin de faire la part entre &#171;&nbsp;la science&nbsp;&#187; et &#171;&nbsp;les idées reçues&nbsp;&#187;, examinons, <strong>en nous en tenant <i>exclusivement</i> aux données officielles</strong>, le traitement appliqué par les autorités sanitaires françaises aux éléments technico-scientifiques qui évoquaient un risque de toxicité neurologique après vaccination contre l’hépatite B.</p>

<p>À titre liminaire, rappelons qu’après sa découverte, dans les années 1960, le virus de l’hépatite B fournit aux biologistes un magnifique modèle pour étudier les maladies auto-immunes&nbsp;[<a href='#nb2' class='spip_note' rel='footnote' title='L’essentiel des complications – hépatiques ET extra-hépatiques de la maladie –&nbsp;(...)' id='nh2'>2</a>]. Dès 1976, dans la revue <i>Science</i>, l’un des plus éminents spécialistes de la bête avait fait part de ses réserves quant au développement de vaccins contre l’hépatite B en arguant, justement, du risque qu’un tel vaccin ne provoque des réactions d’auto-immunité&nbsp;[<a href='#nb3' class='spip_note' rel='footnote' title='Zuckerman A. Hepatitis vaccine : a note of caution. Nature. 1975&nbsp;(...)' id='nh3'>3</a>]…</p>

<h3 class="spip">Pharmacovigilance des vaccins contre l’hépatite B&nbsp;: ce que dit l’enquête &#171;&nbsp;officielle&nbsp;&#187;</h3>
<p>Voyons donc – sans aucune prétention à l’exhaustivité – la façon dont les autorités françaises vont gérer la pharmacovigilance de vaccins ainsi nés avec la suspicion <i>théorique</i> d’un potentiel iatrogène plutôt dérangeant (provoquer des maladies auto-immunes sous prétexte de stimuler l’immunité contre un virus). Les informations utilisées dans le présent article sont <i>exclusivement</i> tirées d’un rapport dactylographié de 53 pages, intitulé &#171;&nbsp;Effets indésirables neurologiques des vaccins contre l’hépatite B&nbsp;&#187;, mentionnant dès sa page de couverture &#171;&nbsp;Enquête <i>officielle</i>&nbsp;&#187;, et présenté le 15/12/94 à la Commission Nationale de Pharmacovigilance. Mis à la disposition des demandeurs dans de nombreuses procédures judiciaires (civiles, administratives, pénales), ce rapport a forcément été communiqué à diverses associations dont le REVAHB ou l’association E3M, ainsi qu’à de nombreux médias. On s’excuse de préciser que la compréhension de ce document &#171;&nbsp;officiel&nbsp;&#187; requiert un minimum de connaissance de <i>la réglementation</i> pharmaceutique internationale…</p>

<p><strong>L’alerte</strong></p>

<p>En 1991 (notez la date), à l’occasion du rapport périodique de pharmacovigilance (<i>Periodic Safety Update Report</i>, ou PSUR) requis pour le renouvellement quinquennal de l’autorisation de mise sur le marché de sa spécialité Engerix B&nbsp;[<a href='#nb4' class='spip_note' rel='footnote' title='Une obligation réglementaire, concernant une spécialité dont la première&nbsp;(...)' id='nh4'>4</a>], le fabricant (SmithKline Beecham [SKB] à l’époque, devenu depuis GlaxoSmithKline) informe les autorités sanitaires internationales (dont celles de notre pays) d’une certain nombre d’effets indésirables neurologiques&nbsp;[<a href='#nb5' class='spip_note' rel='footnote' title='Ce PSUR couvre également les effets indésirables non neurologiques observés&nbsp;(...)' id='nh5'>5</a>] survenus, dans le monde entier, après administration de ce vaccin. Dans la foulée et, là encore, conformément à la réglementation, SKB dépose une &#171;&nbsp;demande de modification de l’information&nbsp;&#187; (DMI) visant mentionner ces nouveaux effets indésirables neurologiques dans &#171;&nbsp;le résumé des caractéristiques du produit&nbsp;&#187; (le RCP, qui fonde la notice Vidal).</p>

<p>En foi de quoi et selon une pratique fréquente quoique non obligatoire, cette DMI motive, en date du 01/06/1994 (notez encore la date), que les autorités sanitaires françaises lancent une &#171;&nbsp;enquête nationale de pharmacovigilance&nbsp;&#187; impliquant la collaboration de tous les centres régionaux de pharmacovigilance (CRPV) – qui maillent le territoire français et dont on sait qu’ils sont au cœur de la pharmacovigilance officielle. Outre cette DMI établie par le fabricant d’Engerix B, l’opportunité d’une telle enquête est justifiée <i>également</i> par l’observation <i>en France</i> d’effets indésirables <i>similaires</i> à ceux rapportés par le fabricant, et remontés grâce aux CRPV à la connaissance du Comité Technique de Pharmacovigilance (p. 2 du rapport). Cette enquête – nationale – concerne bien sûr Engerix, mais également l’autre spécialité disponible dans notre pays, le vaccin GenHevac B&nbsp;[<a href='#nb6' class='spip_note' rel='footnote' title='Elle inclut également la spécialité Hevac B, suspendue par la fabricant depuis&nbsp;(...)' id='nh6'>6</a>].</p>

<p><strong>L’enquête officielle</strong></p>

<p>En page 7 du rapport, il est explicitement mentionné qu’à égalité avec les rapporteurs de cette enquête pourtant &#171;&nbsp;officielle&nbsp;&#187;, toutes les notifications ont été &#171;&nbsp;revues&nbsp;&#187; par les responsables de la pharmacovigilance <i>de chaque fabricant</i>. Les rapporteurs ne précisent pas quelles ont été les modalités de cette revue&nbsp;[<a href='#nb7' class='spip_note' rel='footnote' title='Par exemple, en listant les observations où leur analyse « officielle »&nbsp;(...)' id='nh7'>7</a>].</p>

<p>Depuis la date de commercialisation de chaque spécialité jusqu’au 31/08/94, l’enquête répertorie 78 effets indésirables neurologiques après injection d’Engerix B (dont six atteintes démyélinisantes), et 152 effets indésirables neurologiques après injection de GenHevac B (dont 9 atteintes démyélinisantes), dont la majorité (79%) a été collectée par les fabricants (SKB pour Engerix B, Pasteur Mérieux Sérums et Vaccins pour GenHevac B). Comme d’habitude en ce type d’enquête, les descriptions de cas sont assez sommaires&nbsp;:</p>

<blockquote class="spip">
<p>&#171;&nbsp;Troubles visuels s’intégrant dans un tableau de migraine ophtalmique et disparaissant à l’arrêt de la contraception&nbsp;&#187; [p. 10].</p>

<p>&#171;&nbsp;syndrome méningé avec hyperthermie à 40&#176;C et une élévation des transaminases à J4 après P3. Pas de bilan réalisé&nbsp;&#187; [p. 13].</p>

<p>&#171;&nbsp;(…) Par ailleurs, les deux sœurs de la patiente ont également été vaccinées et aucun effet indésirable n’est à signaler&nbsp;&#187; [p. 14]).</p>

<p>Etc.</p>
</blockquote>
<p>Étalée sur 5 pages, la <i>Discussion</i> – sur laquelle nous reviendrons plus bas –commence par préciser que comparativement à la précédente spécialité disponible en France (Hévéa B, mis au point à Tours par Philippe Maupas), la spécialité française GenHevac B représente un progrès &#171;&nbsp;évident&nbsp;&#187; (p. 48), mais sans que soit spécifiée la justification d’une telle évidence.</p>

<p>Quelques pages plus loin et bien qu’il soit posé formellement que &#171;&nbsp;les vaccins contre l’hépatite &#171;&nbsp;n’augmentent pas la fréquence de survenue d’atteintes neurologiques démyélinisantes&nbsp;&#187; (p. 51), cette assertion des rapporteurs se voit immédiatement relativisée par l’étrange remarque qui suit&nbsp;: &#171;&nbsp;le nombre des notifications d’effets neurologiques graves semble néanmoins singulariser la pharmacovigilance des vaccins contre l’hépatite B&nbsp;&#187;.</p>

<p><strong>Propositions des rapporteurs</strong></p>

<p>Arrivés au stade des recommandations, les rapporteurs reviennent d’abord sur les bénéfices <i>évidents</i> de la vaccination&nbsp;: &#171;&nbsp;le bénéfice thérapeutique de la vaccination contre l’hépatite B est évident&nbsp;&#187;. Quelques lignes plus bas, les rapporteurs insistent encore sur une efficacité &#171;&nbsp;démontrée&nbsp;&#187; – laquelle justifie, à leurs yeux, &#171;&nbsp;l’universalisation&nbsp;&#187; d’une telle immunisation en vue de l’éradication de la maladie.</p>

<p>Encore quelques lignes, et il est admis que les notices Vidal d’Engerix B et de GenHevac B mentionnent que des cas de neuropathie ou &#171;&nbsp;d’atteinte démyélinisante du système nerveux&nbsp;&#187; (<i>sic</i>) ont été rapportés &#171;&nbsp;de façon <i>très</i> exceptionnelle&nbsp;&#187; (ré-<i>sic</i>), à ceci près que &#171;&nbsp;aucun lien de causalité n’a actuellement pu être établi entre ces pathologies et la prise du médicament&nbsp;&#187;.</p>

<p>Il est explicitement recommandé, en revanche, que l’annexe II (c’est-à-dire la notice destinée aux patients ou à leurs parents) reste muette sur ces risques neurologiques, assez confirmés par l’enquête officielle pour justifier leur mention dans la notice Vidal.</p>

<h3 class="spip">Analyse critique de l’enquête officielle</h3>
<p><strong>Attentisme</strong></p>

<p>On l’a dit dès <i>l’Introduction</i>&nbsp;: avant même la mise au point d’une spécialité vaccinale contre l’hépatite B, il existait des arguments de <i>plausibilité biologique</i> laissant craindre qu’un vaccin contre cette maladie pût provoquer des complications auto-immunes. Dans une logique scientifique de confirmation expérimentale, l’observation clinique de telles complications après l’introduction du vaccin aurait pu être considérée comme un argument fort. De plus, par leur fréquente irréversibilité et leur gravité, les complications neurologiques réalisent une situation d’alerte d’autant plus préoccupante qu’elle concerne une spécialité à usage <i>préventif</i>, principalement destinée à des sujets en parfaite santé. On constate cependant qu’il va falloir attendre juin 1994 (soit presque trois ans) pour que les autorités françaises s’avisent de l’alerte formellement lancée par le fabricant dès 1991&nbsp;[<a href='#nb8' class='spip_note' rel='footnote' title='Et alors même que des cas additionnels ont été dûment répertoriés par la&nbsp;(...)' id='nh8'>8</a>].</p>

<p>Qu’il soit justifié par une causalité &#171;&nbsp;incertaine&nbsp;&#187; ou par la nécessité d’une &#171;&nbsp;analyse approfondie&nbsp;&#187;, cet attentisme semble une caractéristique forte de la pharmacovigilance française, que l’on retrouve, par exemple, tout autant dans le dossier <a href="spip.php?article124" class='spip_in'>hormone de croissance</a> (c’est-à-dire bien avant l’alerte hépatite B) que dans celui de <a href="spip.php?article153" class='spip_in'>la vaccination H1N1</a> (c’est-à-dire bien après)&nbsp;: on relève que dans ces deux exemples, il y avait bien urgence sanitaire…</p>

<p><strong>Idées reçues</strong></p>

<p>On l’a également souligné&nbsp;: les rapporteurs semblent avant tout soucieux de ressasser que le bénéfice du vaccin serait &#171;&nbsp;évident&nbsp;&#187;. Cependant&nbsp;:</p>

<ul class="spip"><li> ce leitmotiv n’est sous-tendu par aucune référence&nbsp;; </li><li> on ne sache pas que les rapporteurs de l’enquête, médecins au CRPV de Strasbourg, aient la moindre compétence personnelle en matière de développement pharmaceutique ou de vaccinologie&nbsp;;</li><li> rien dans le descriptif de la &#171;&nbsp;méthodologie&nbsp;&#187; (p 6) adoptée par les rapporteurs n’évoque que l’enquête ait procédé à la moindre évaluation d’efficacité&nbsp;[<a href='#nb9' class='spip_note' rel='footnote' title='Du 01/06/94 au 15/12/94, ils ne disposaient de toute façon pas du temps&nbsp;(...)' id='nh9'>9</a>]&nbsp;: dans la mesure où les rapporteurs n’éprouvent le besoin d’aucune référence pour justifier un résultat qui ne relève pas de leur compétence reconnue et qui n’a fait l’objet d’aucune vérification originale, <strong>force est de constater que ce leitmotiv d’une efficacité &#171;&nbsp;évidente&nbsp;&#187; relève bien d’une &#171;&nbsp;idée reçue&nbsp;&#187;, et certainement pas d’une démarche scientifique</strong>. Ce constat d’ordre épistémologique est encore confirmé par la propension aussi pitoyable que caractéristique des rapporteurs à se répéter&nbsp;: lorsqu’on n’a aucun argument pour justifier une affirmation, on n’a d’autre choix que de la rabâcher&nbsp;[<a href='#nb10' class='spip_note' rel='footnote' title='Hitler et ses acolytes ont longuement disserté sur l’intérêt du rabâchage dans&nbsp;(...)' id='nh10'>10</a>]. </li></ul>
<p>Il était bien plus naturel, en revanche, d’attendre d’une &#171;&nbsp;enquête nationale <i>de pharmacovigilance</i>&nbsp;&#187; qu’elle évalue au plus juste le problème de tolérance qui l’avait motivée – en l’occurrence les complications neurologiques de la vaccination contre l’hépatite B. Or, ainsi confrontés à l’objectif central de leur mission, les rapporteurs font preuve du même débraillé méthodologique que dans leur radotage concernant l’efficacité car, pourtant cruciale en l’espèce, la conclusion que &#171;&nbsp;les vaccins contre l’hépatite B n’augmentent pas la fréquence de survenue d’atteintes neurologiques démyélinisantes&nbsp;&#187; ne repose sur <i>aucun</i> argument&nbsp;:</p>

<ul class="spip"><li> elle n’est sous-tendue par aucune référence bibliographique concernant la fréquence attendue de ces atteintes démyélinisantes dans la population non vaccinée&nbsp;;</li><li> elle n’est fondée sur aucun essai de dénombrement des cas survenus après vaccination, lequel eût nécessité une discussion sérieuse de la sous-notification, totalement ignorée dans le rapport&nbsp;;</li><li> elle apparaît assez contradictoire avec l’idée certes confuse, mais significative néanmoins (cf. plus bas), que le nombre rapporté des effets neurologiques graves &#171;&nbsp;semble néanmoins singulariser la pharmacovigilance des vaccins contre l’hépatite B&nbsp;&#187; (p. 51).</li></ul>
<p>De nouveau, on retrouve une autre caractéristique forte de la pharmacovigilance française qui consiste à affirmer, mais de façon vague, tout et son contraire de telle sorte que&nbsp;: i) on ne puisse accuser les responsables d’avoir ignoré une alerte&nbsp;; ii) tous les protagonistes de l’alerte (professionnels de santé, fabricants, victimes…) aient l’impression d’avoir été &#171;&nbsp;reconnus&nbsp;&#187;&nbsp;; iii) soit rendu néanmoins ingérable quelque processus <i>décisionnel</i> que ce soit&nbsp;[<a href='#nb11' class='spip_note' rel='footnote' title='Ce qui n’empêche pas, le cas échéant, l’autorité sanitaire de prendre parfois des&nbsp;(...)' id='nh11'>11</a>].</p>

<p><strong>Falsifications en série</strong></p>

<p>Les rapporteurs, cependant, ne se contentent pas d’esquiver les vrais problèmes par des artifices rhétoriques de rabâchage ou, au contraire, d’occultation&nbsp;: à plusieurs reprises, ils n’hésitent pas à <strong>falsifier</strong> les données disponibles.</p>

<p>En affirmant pompeusement qu’il n’y aurait pas de base scientifique &#171;&nbsp;à la définition de délais compatibles&nbsp;&#187; (p. 51), ils organisent le flou autour de ce que sait tout étudiant en médecine, à savoir que la sclérose en plaques est une maladie insidieuse et qu’il n’existe aucune corrélation automatique entre la constitution des lésions anatomiques et leurs manifestations&nbsp;[<a href='#nb12' class='spip_note' rel='footnote' title='En l’espèce, la falsification consiste à présenter l’incertitude sur les «&nbsp;(...)' id='nh12'>12</a>]. Ce détournement d’une caractéristique physiopathologique largement reconnue dans la communauté médico-scientifique vers une pseudo-&#171;&nbsp;absence de consensus scientifique&nbsp;&#187; vise simplement à dissimuler que l’espèce est un nouveau défi à la &#171;&nbsp;méthode nationale d’imputabilité&nbsp;&#187; imposée par la pharmacovigilance française depuis le début des années 1980 malgré son indigence scientifique&nbsp;[<a href='#nb13' class='spip_note' rel='footnote' title='J’ai consacré ma thèse de médecine à une critique de cette « méthode », dont&nbsp;(...)' id='nh13'>13</a>] et qui fait – évidemment à tort – du &#171;&nbsp;délai compatible&nbsp;&#187; un critère de causalité crucial. En rétrogradant cette caractéristique <strong>hautement pertinente pour l’espèce</strong> à un regrettable manquement scientifique, les rapporteurs alimentent le sempiternel discours sur &#171;&nbsp;l’incertitude&nbsp;&#187; – dont les magistrats et leurs experts feront tant de cas pour dénier aux victimes leur droit à réparation.</p>

<p>Autre critère de causalité&nbsp;: &#171;&nbsp;l’épreuve de ré-administration&nbsp;&#187; (la réitération d’un effet indésirable après réintroduction du même médicament). Alors qu’avec la vaccination contre l’hépatite B, cette épreuve – réalisée en pratique par la répétition des injections initiales puis par les rappels – conduit à des observations extraordinairement démonstratives d’une neurotoxicité vaccinale (un sujet qui présente des fourmillements vagues trois semaines après la première injection, puis une paralysie plus ou moins temporaire quelques jours après la deuxième, avant d’être hospitalisé pour poser un diagnostic de sclérose en plaques le lendemain de la troisième injection), les rapporteurs présentent comme allant de soi qu’une ré-administration serait quasiment inenvisageable en l’espèce (p. 51)&nbsp;: c’est grossièrement faux, mais ça permet d’ignorer ces observations malgré leur exceptionnelle force probante.</p>

<p>Le même parti pris de falsification permet d’interpréter plus finement la ridicule insistance des rapporteurs sur le bénéfice censément &#171;&nbsp;évident&nbsp;&#187; du vaccin (cf. plus haut). En fait et comme chacun (hormis les membres de la Cour de cassation) sait, il n’est jamais possible d’affirmer une causalité iatrogène avec &#171;&nbsp;certitude&nbsp;&#187;&nbsp;[<a href='#nb14' class='spip_note' rel='footnote' title='Girard M. Expertise médicale : questions et... réponses sur l’imputabilité&nbsp;(...)' id='nh14'>14</a>], le job de la pharmacovigilance consistant justement à faciliter le processus décisionnel (qu’il soit administratif, médical ou judiciaire) nonobstant de cette incertitude&nbsp;[<a href='#nb15' class='spip_note' rel='footnote' title='Hill AB. The environment and disease : association or causation ? Proc R&nbsp;(...)' id='nh15'>15</a>] proprement <i>inévitable</i>&nbsp;[<a href='#nb16' class='spip_note' rel='footnote' title='Le génie des fabricants ayant été d’accréditer, avec la complicité de&nbsp;(...)' id='nh16'>16</a>]. En rabâchant jusqu’à l’indécence la prétendue &#171;&nbsp;évidence&nbsp;&#187; du bénéfice quand tout le monde sait qu’à l’inverse, une causalité iatrogène n’est, elle, jamais &#171;&nbsp;évidente&nbsp;&#187;, <strong>c’est bien à une distorsion caractérisée du rapport bénéfice/risque que se sont attachés les rapporteurs&nbsp;: causalité incertaine pour les risques <i>versus</i> évidence pour le bénéfice</strong>. Il est facile de constater que, si fallacieuse qu’elle ait été depuis le début, la communication officielle sur la vaccination contre l’hépatite B s’est focalisée sur un rapport bénéfice/risque &#171;&nbsp;évidemment&nbsp;&#187; favorable&nbsp;[<a href='#nb17' class='spip_note' rel='footnote' title='Ce fut par exemple le cas avec la lettre adressée par le directeur de&nbsp;(...)' id='nh17'>17</a>].</p>

<p>Mais la plus effarante falsification de ce rapport est introduite par une remarque dont nous avons déjà relevé l’étrangeté&nbsp;: &#171;&nbsp;le nombre des notifications d’effets neurologiques graves semble néanmoins singulariser la pharmacovigilance des vaccins contre l’hépatite B&nbsp;&#187;. Étrangeté qui s’aggrave dans les deux phrases venant juste après&nbsp;: &#171;&nbsp;En effet, si des complications nerveuses ont été signalées avec l’anatoxine tétanique et les vaccins contre la coqueluche ou la grippe&nbsp;[<a href='#nb18' class='spip_note' rel='footnote' title='Lorsque, 15 ans plus tard, en pleine panique pandémique, j’évoquerai&nbsp;(...)' id='nh18'>18</a>] (…), nous n’avons pas trouvé dans la littérature de mention d’un profil d’effets indésirables neurologiques pour d’autres vaccins. <strong>La question peut donc être posée d’un rôle favorisant des vaccins contre l’hépatite B sur les facteurs responsables d’atteintes démyélinisantes du système nerveux</strong>&nbsp;&#187;.</p>

<p>On reconnaît-là le style inimitable de <a href="spip.php?article304" class='spip_in'>la pharmacovigilance française</a> quand il s’agit de dire sans dire à propos d’un truc qu’on voudrait bien éviter mais qu’il est difficile d’ignorer totalement&nbsp;[<a href='#nb19' class='spip_note' rel='footnote' title='Ce qui permet de séduire à peu de frais les associations de victimes qui&nbsp;(...)' id='nh19'>19</a>]. C’est un peu comme dans les <i>Manuels du confesseur</i> quand un développement théologique spirituellement émouvant se voit brutalement interrompu par un passage en latin&nbsp;: même sans maîtriser la langue d’Ovide, un minimum d’expérience amène le lecteur à suspecter que la chose dont à laquelle il est probablement fait allusion doit – selon toute vraisemblance – possiblement concerner des cochoncetés d’ordre sessuel…</p>

<p>En l’espèce, qu’est-ce qui peut bien <i>gêner</i> les rapporteurs au point de les acculer à un tel hermétisme&nbsp;? Ben tout simplement, que même en adoptant un point de vue minimaliste, il existe une convergence assez impressionnante d’éléments biologiques et observationnels laissant penser que les vaccins contre l’hépatite B ont un certain potentiel – et un potentiel certain – de neurotoxicité. Cependant, si l’on peut imaginer qu’en juin 1994, le rapporteurs de l’enquête s’étaient mis au travail sans état d’âme relativement à des spécialités dont ils n’avaient pas encore bien saisi le potentiel commercial, la chose s’est singulièrement compliquée depuis cette date&nbsp;: trois mois avant la présentation de leur rapport, avec l’appui déterminé de la Direction Générale de la Santé bruyamment relayée par l’enthousiasme manipulé des médias, le ministre de la santé a lancé son programme de vaccination scolaire, lui-même présenté comme une étape déterminante dans le projet d’une vaccination &#171;&nbsp;universelle&nbsp;&#187; contre l’hépatite B. Or, alors que le nombre de cas recueillis par la pharmacovigilance française montre déjà une nette augmentation depuis que, sous le patronage de l’OMS, SKB s’est déjà lancé dans une promotion sans précédent de son vaccin jusqu’alors assez confidentiel, que va-t-il se passer quand le nombre des personnes exposées va se rapprocher des objectifs fixés par le ministre, à savoir&nbsp;: tout le monde ou à peu près&nbsp;?</p>

<p>Qu’à cela ne tienne&nbsp;: on va falsifier les données disponibles. D’une question initiale concernant <i>la responsabilité des vaccins contre l’hépatite B</i> dans la survenue de pathologies démyélinisantes, on va passer à la question absolument sans rapport d’un éventuel &#171;&nbsp;rôle favorisant&nbsp;&#187; de ces vaccins sur &#171;&nbsp;<i>les facteurs responsables</i> d’atteintes démyélinisantes du système nerveux&nbsp;&#187;. Du même coup et aussi sûrement qu’implicitement, on a carrément exclu la vaccination &#171;&nbsp;des facteurs responsables&nbsp;&#187; d’une pathologie démyélinisante, puisque il ne s’agit plus que d’étudier son influence sur &#171;&nbsp;les facteurs responsables&nbsp;&#187; – que personne, même pas les neurologues, ne connaît vraiment mais qui, par la force des choses, sont bien présentés comme parfaitement distincts de la vaccination. Précisons encore, car la perversité, la bêtise et le succès de ce déplacement sont proprement effrayants&nbsp;: à la question initiale &#171;&nbsp;est-ce que les vaccins contre l’hépatite B peuvent <i>provoquer</i> des pathologies démyélinisantes chez des sujets <i>parfaitement sains</i>&nbsp;&#187;, les rapporteurs substituent sans ciller&nbsp;[<a href='#nb20' class='spip_note' rel='footnote' title='« Sans ciller » est un euphémisme : leur bafouillage grotesque sur « les&nbsp;(...)' id='nh20'>20</a>] celle-ci&nbsp;: &#171;&nbsp;est que les vaccins contre l’hépatite B peuvent <i>aggraver</i> une pathologie démyélinisante <i>préexistante</i> chez des sujets <i>déjà malades</i>&nbsp;&#187;.</p>

<p>Outre le déplacement monstrueux de la question posée à une question sans rapport, la falsification opérée par les rapporteurs s’aggrave des deux circonstances suivantes&nbsp;:</p>

<ul class="spip"><li> sauf erreur de lecture, <i>aucun</i> des cas de démyélinisation collectés par les rapporteurs ne souffrait préalablement d’une telle pathologie&nbsp;: ainsi, non seulement la question à laquelle les rapporteurs daignent répondre n’a aucun rapport avec la question posée, mais elle n’a non plus aucun fondement observationnel sur la base de leur enquête&nbsp;: on est donc passé d’une question fondée sur un faisceau d’observations convergentes à une question sans le moindre rapport fondée sur rien… Voilà &#171;&nbsp;la science&nbsp;&#187; telle que prônée – et collectivement – par l’INSERM.</li><li> non contents d’esquiver sans la moindre justification la portée et la gravité du problème posé à la veille d’une campagne de vaccination &#171;&nbsp;universelle&nbsp;&#187;, les rapporteurs s’appliquent à en faire disparaître la moindre trace en recommandant que l’annexe II (c’est-à-dire la notice destinée aux patients ou à leurs parents) reste expurgée de toute allusion au problème initial&nbsp;[<a href='#nb21' class='spip_note' rel='footnote' title='On relève que cette censure intéressée de la notice-patient a motivé la seule&nbsp;(...)' id='nh21'>21</a>]. Comme l’avouera ingénument un responsable du laboratoire SKB, &#171;&nbsp;quand un enfant se fait vacciner en sixième, sa mère pense à faire vacciner ses autres enfants par son médecin traitant et puis elle se dit pourquoi pas moi et mon mari&nbsp;?&nbsp;&#187;&nbsp;[<a href='#nb22' class='spip_note' rel='footnote' title='« L’habile stratégie d’un labo », Science et Avenir, jan 1997, p.&nbsp;(...)' id='nh22'>22</a>]&nbsp;: elle aurait &#171;&nbsp;pensé&nbsp;&#187; différemment si elle avait eu entre les mains une notice non caviardée.</li></ul>
<p>Mais la perversité de la reformulation opérée par les rapporteurs ne se limitait pas à évacuer la question centrale du risque que la vaccination ne provoque des démyélinisations chez des sujets en parfaite bonne santé.</p>

<ul class="spip"><li> &#171;&nbsp;L’universalisation&nbsp;&#187; recommandée par les autorités sanitaires (à l’instigation de SKB, avec le soutien de l’OMS) faisait passer la cible de cette vaccination d’une population assez étroite&nbsp;[<a href='#nb23' class='spip_note' rel='footnote' title='Quoique jamais sérieusement évaluée.' id='nh23'>23</a>] composée de sujets présumés à risque de contamination virale à l’ensemble de la population française, soit quelque 60 millions de personnes à l’époque. Il va de soi qu’un tel &#171;&nbsp;changement d’échelle&nbsp;&#187; soulevait une terrible question quant au nombre absolu de victimes, même si le risque relatif était suffisamment faible pour n’avoir pas été détecté lors des essais cliniques&nbsp;[<a href='#nb24' class='spip_note' rel='footnote' title='Telle était la principale objection que, dès le printemps 1995, j’avais&nbsp;(...)' id='nh24'>24</a>]. </li><li> Pour parfaitement imbécile qu’elle soit objectivement, la reformulation des rapporteurs réalisait un tour de force arithmétique&nbsp;: d’un risque potentiel concernant indistinctement les <i>60 millions de Français</i> visés par l’universalisation de cette vaccination, on était passé un risque concernant tout au plus environ <i>30 000 sujets</i> (estimation, d’ailleurs non documentée elle non plus), à savoir les sclérosés en plaques dans notre pays. De plus et dans la mesure où la sexualité n’est pas – hélas pour eux – une occupation très significative chez les malades atteints de sclérose en plaques, la justification vaccinale principale (contamination par voie sexuelle) telle que présentée par les autorités réduisait encore le nombre de sujets objectivement concernés par le risque post-vaccinal&nbsp;: même dans le délire de prévention qui s’était emparé du corps médical à cette époque, il était peu probable de voir des médecins s’aviser d’un risque de contage sexuel chez des sujets paraplégiques ou grabataires… Il n’y avait donc plus aucune raison arithmétique pour s’inquiéter de ce qui, si l’on s’en tenait au rapport, ne pouvait concerner que la fraction minuscule de sclérosés en plaques encore capables d’avoir une activité sexuelle plus ou moins débridée&nbsp;: d’une menace de santé publique majeure quoique délibérément ignorée (60 millions de Français exposés à un risque de sclérose en plaques délibérément occulté), on était passé à un risque anecdotique (quelques centaines/ milliers de sclérosés en plaques libidinalement récalcitrants exposé à un risque purement <i>théorique</i> d’aggravation d’une pathologie préexistante) dont la prise en considération (malgré l’absence de toute observation compatible) en imposait pour une scrupulosité extrême des autorités sanitaires…</li><li> De plus, par la seule magie des mots, on était passé d’une question objectivement angoissante (compte tenu d’une plausibilité biologique confortée par de nombreuses observations) mais assez simple à résoudre scientifiquement à une question <i>par essence insoluble</i> – juste de nature à détourner le vrai problème vers des discutailleries sans fin&nbsp;: alors que la question originelle relevait d’études épidémiologiques relativement simples à concevoir (à condition d’avoir la volonté de les mettre en place rigoureusement), il était bien plus difficile d’imaginer de quelle façon – qualitative ou quantitative – on aurait pu objectiver un risque d’aggravation post-vaccinale relatif à une maladie comme la sclérose en plaques compte tenu de la variabilité spontanée et de l’imprévisibilité évolutive notoires d’une telle maladie.</li><li> Par l’incongruité de leur reformulation, les rapporteurs avaient créé les conditions d’une démultiplication de falsifications à partir de cette falsification initiale&nbsp;: à chaque fois qu’un sujet <i>en bonne santé</i> allait développer une sclérose en plaques post-vaccinale, on allait pouvoir s’interroger gravement sur son éventuelle &#171;&nbsp;prédisposition&nbsp;&#187;, voire sur l’antériorité de la maladie par rapport à la vaccination. L’expérience du contentieux judiciaire atteste qu’il suffit qu’un sujet ait ressenti antérieurement à sa vaccination la moindre fatigue ou le moindre fourmillement pour que les &#171;&nbsp;experts&nbsp;&#187; consultés en concluent, avec un soulagement palpable, que la maladie préexistait à la vaccination. Mission accomplie pour la pharmacovigilance française&nbsp;: d’un vaccin menaçant soupçonné – non sans de sérieuses raisons – de <i>provoquer</i> des scléroses en plaques chez des sujets en parfaite santé, on était passé à un vaccin parfaitement anodin mais agissant comme simple <i>révélateur</i> d’une pathologie préexistante, latente au moment de la vaccination mais qui n’aurait pas manqué de se révéler un jour ou l’autre. On pouvait commencer à vacciner à tours de bras – et à refuser l’indemnisation à ces pauvres naïfs qui se présentent comme victimes alors qu’ils étaient juste des malades qui s’ignoraient. </li></ul>
<h3 class="spip">Récapitulatif</h3>
<ul class="spip"><li> Au contraire de ce qu’affirment les eunuques chers à Madame Buzyn (et, il faut le reconnaître, à ses prédécesseurs), la notion d’un risque neurologique lié aux vaccins contre l’hépatite B n’est pas une &#171;&nbsp;idée reçue&nbsp;&#187; germée dans le cerveau d’anti-vaccinalistes rebelles à la logique de &#171;&nbsp;la Science&nbsp;&#187;&nbsp;: <strong>elle a été clairement formulée par l’un des meilleurs spécialistes du virus dans la plus prestigieuse revue scientifique du monde tandis que les données observationnelles crédibilisant la réalité de ce risque ont été communiquées aux autorités <i>par un fabricant</i> en application de la réglementation en vigueur</strong>. </li></ul>
<ul class="spip"><li> Les informations discutées dans le présent article ne reflètent donc pas &#171;&nbsp;les idées reçues&nbsp;&#187; ni de Sylvie Simon, ni de Claire Séverac, ni d’un quelconque ligueur anti-vaccinaliste&nbsp;: elles sont <i>exclusivement</i> tirées des données &#171;&nbsp;officielles&nbsp;&#187; préparées par l’administration sanitaire française en vue d’occulter – faute de pouvoir les réfuter – les données &#171;&nbsp;scientifiques&nbsp;&#187; convergentes accréditant l’existence d’un risque neurologique inhérent à la vaccination contre l’hépatite B.</li></ul>
<ul class="spip"><li> L’éventuel contre-argument que quelque pût être la faiblesse du rapport présenté devant la Commission Nationale de Pharmacovigilance le 15/12/94, le travail accompli depuis cette date suffirait à exonérer de tout soupçon la vaccination contre l’hépatite B n’est pas recevable pour les raisons suivantes.<ul class="spip"><li> Depuis cette date, l’administration sanitaire a toujours insisté sur la remarquable <i>continuité</i> de ses investigations concernant cette vaccination. Au titre de cette continuité revendiquée par la pharmacovigilance officielle, il importe donc de justifier l’évident esprit de falsification qui a présidé à cette première analyse&nbsp;: i) si la Commission nationale de pharmacovigilance s’est convertie à l’honnêteté (à la Science, diraient les eunuques de l’INSERM), comment explique-t-elle ses turpitudes d’antan&nbsp;? ii) si elle se prévaut de quelque continuité que ce soit, comment et pourquoi lui faire confiance&nbsp;? Il est patent, par exemple, que la notice Vidal mentionne toujours le risque d’aggravation <i>d’une sclérose en plaques</i> et que dans une interview bien postérieure à la présentation du rapport, la principale responsable des vigilances à l’Agence du médicament a présenté comme un titre de gloire que la France soit la seule nation à avoir maintenu cette mise en garde pourtant inepte et dépourvue du moindre fondement &#171;&nbsp;scientifique&nbsp;&#187;&nbsp;[<a href='#nb25' class='spip_note' rel='footnote' title='Eurêka ; juin 1998 ; n° 32 : 30-32.' id='nh25'>25</a>]&nbsp;: il serait difficile d’être plus obstiné dans la falsification. Il est non moins patent qu’en maintenant dans la notice Vidal la mention, échafaudée le 15/12/94, que le lien de causalité des complications listées ne serait pas établi, <strong>l’administration sanitaire française se tient continûment à l’écart de la réglementation européenne, laquelle spécifie sans la moindre ambiguïté (et pour d’évidentes raisons) que de telles assertions sur l’incertitude causale doivent être prohibées&nbsp;[<a href='#nb26' class='spip_note' rel='footnote' title='« Statements on lack of proof of causal association are not helpful and&nbsp;(...)' id='nh26'>26</a>]</strong>.</li><li> Compte tenu de la position &#171;&nbsp;pilote&nbsp;&#187; que sa politique vaccinale irresponsable a valu à la France devant les administrations étrangères (grâce à la dissémination intéressée assurée par l’OMS des dénégations de plus en plus osées formulées par les responsables de la pharmacovigilance française), les évaluations opérées à l’étranger ont été largement contaminées par les falsifications françaises, notamment en ce qui concerne&nbsp;: i) la bascule d’un risque majeur et probable à un risque mineur et improbable&nbsp;; ii) le mythe d’une &#171;&nbsp;prédisposition&nbsp;&#187; à des affections démyélinisantes simplement <i>révélées</i> et non <i>causées</i> par la vaccination&nbsp;; iii) l’ampleur de la &#171;&nbsp;période à risque&nbsp;&#187; (encore évoquée au titre de la &#171;&nbsp;fenêtre chronologique&nbsp;&#187; compatible)&nbsp;[<a href='#nb27' class='spip_note' rel='footnote' title='Pour un spécialiste de pharmacovigilance, est également frappante la&nbsp;(...)' id='nh27'>27</a>].</li><li> L’effet sur le long terme de ce rapport qui devrait marquer une date… douloureuse (soyons poli) dans l’histoire de la pharmacovigilance française reconstitue aussi de l’anecdote suivante. Le président en exercice de la Commission nationale de pharmacovigilance (Jean-Claude Imbs) étant aussi le principal rapporteur de l’enquête, la présidence de la séance du 15/12/94 avait été logiquement déléguée au vice-président lequel (sauf erreur de mémoire) était Bernard Bégaud. Cela peut laisser songeur que quelqu’un qui a assumé une responsabilité aussi problématique&nbsp;[<a href='#nb28' class='spip_note' rel='footnote' title='Et qui, de toute façon, n’est pas connu pour avoir jamais dénoncé ce qui s’est&nbsp;(...)' id='nh28'>28</a>] soit devenu le héros du REVAHB et la principale référence du journal <i>Libération</i> en matière de scandale médicamenteux&nbsp;: quand on a avalé sans piper mot la substitution d’une population bidon de quelques milliers de personnes (les sclérosés en plaques qui s’obstinent dans une sexualité débridée…) à la population réellement à risque de 60 millions de personnes, cela ne mange pas de pain, ensuite, de pontifier sur <a href="spip.php?article346" class='spip_in'>&#171;&nbsp;le petit quelque chose&nbsp;&#187;</a> qui justifierait – mais tardivement – une vague scepticisme quant à une communication officielle à laquelle on a pourtant si puissamment contribué.</li></ul></li></ul>
<ul class="spip"><li> Selon exactement la même méthode que celle mise en œuvre dans le présent article (la citation textuelle des données officielles, éventuellement agrémentée d’un rappel sur la réglementation pharmaceutique qui permet de les interpréter), on n’aurait aucun mal à documenter les falsifications qui ont marqué&nbsp;:<ul class="spip"><li> le processus d’autorisation de mise sur la marché (<i>avant</i> le rapport de décembre 1994])&nbsp;;</li><li> l’évaluation après commercialisation (<i>après</i> le rapport de décembre 1994), notamment en ce qui concerne les diverses études mises en place, la médiatisation de leurs résultats, et la communication des autorités sanitaires.</li></ul></li></ul>
<p>Comme rien n’accrédite que Madame Buzyn et ses amis soient prêts à affronter ces questions pourtant brûlantes à la veille d’un élargissement des obligations vaccinales&nbsp;[<a href='#nb29' class='spip_note' rel='footnote' title='Décidé, soit dit en passant, lui aussi sur une falsification éhontée d’une «&nbsp;(...)' id='nh29'>29</a>], tout laisse penser qu’à l’INSERM ou ailleurs, les eunuques ont encore de belles nuits devant eux&nbsp;[<a href='#nb30' class='spip_note' rel='footnote' title='Et qu’il le faut compter pour troubler leur sommeil ni sur les associations,&nbsp;(...)' id='nh30'>30</a>].</p>

<h3 class="spip">Conclusion</h3>
<p>N’en déplaise à l’INSERM, les risques de la vaccination contre l’hépatite B ne relèvent pas d’idées reçues germées dans le cerveau dérangé d’anti-vaccinalistes irresponsables&nbsp;: dès 1991, des éléments technico-scientifiques clairs, précis et concordants ont été communiqués aux autorités sanitaires <i>par le principal fabricant</i>, conformément à la loi. Depuis lors, celles-ci n’ont eu de cesse de les occulter ou de les falsifier pour promouvoir l’idée reçue que l’introduction de cette vaccination était un progrès &#171;&nbsp;évident&nbsp;&#187;.</p>

<p>Sur la base d’une source strictement &#171;&nbsp;officielle&nbsp;&#187; datée du 15/12/94, le présent article s’est limité à décrire – en les documentant – les manœuvres de la Commission nationale de pharmacovigilance pour opérer une telle adultération. Il n’y aurait aucune peine à montrer – en le documentant également – que ce travail d’adultération avait commencé bien avant, et qu’il s’est poursuivi depuis jusqu’à aujourd’hui&nbsp;: la dernière &#171;&nbsp;mise au point&nbsp;&#187; (n’ayons pas peur des mots) de l’INSERM en atteste.</p>

<p>Il n’est pas besoin d’avoir fait des études de droit, d’être un magistrat &#171;&nbsp;spécialisé&nbsp;&#187;, un procureur à la botte ou un avocat &#171;&nbsp;bête noire de l’industrie pharmaceutique&nbsp;&#187; pour tirer du récapitulatif pourtant sommaire qui précède des éléments qui auraient justifié la mise en cause judiciaire des autorités sanitaires françaises. L’inexplicable impunité dont elles ont durablement bénéficié depuis l’autorisation des vaccins contre l’hépatite B n’est pas un élément de nature à &#171;&nbsp;restaurer la confiance&nbsp;&#187;&nbsp;[<a href='#nb31' class='spip_note' rel='footnote' title='Pour reprendre le titre d’un projet ancien de moralisation et qui, comme&nbsp;(...)' id='nh31'>31</a>] – et encore moins au moment où ces mêmes autorités sont passés à la dernière étape d’un processus enclenché depuis des décennies&nbsp;: <i>obliger</i> tous les citoyens, en commençant par les bébés, à s’exposer à des spécialités pharmaceutiques aussi manifestement défectueuses.</p>

<p>Nous sommes le 1er janvier 2018, l’AN 1 de l’ère nouvelle où, avec l’appui des députés de <i>La République en Marche</i> et de quelques autres, le gouvernement s’est attaché à une grande mission&nbsp;: <strong>légaliser la criminalité médico-pharmaceutique</strong>.</p>

<p>Bonne Année&nbsp;!...</p></div>
		
		<div class="notes"><p>[<a href='#nh1' id='nb1' class='spip_note' title='Notes 1' rev='footnote'>1</a>] INSERM.&nbsp;<a href="https://www.inserm.fr/actualites-et-evenements/actualites/dit-science-propos-11-vaccins-obligatoires-en-france-partir-2018" class='spip_out' rel='external'>&#171;&nbsp;Que dit la science à propos des 11 vaccins obligatoires en France à partir de 2018&nbsp;?&nbsp;&#187;</a> (18/12/17). On relève comme assez inquiétant que cette &#171;&nbsp;mise au point&nbsp;&#187;, où l’incompétence le dispute à la mauvaise foi, ait été – si je comprends bien – <i>collectivement</i> assumée par l’Institut.</p>

<p>[<a href='#nh2' id='nb2' class='spip_note' title='Notes 2' rev='footnote'>2</a>] L’essentiel des complications – hépatiques ET extra-hépatiques de la maladie – sont considérées comme d’ordre auto-immun.</p>

<p>[<a href='#nh3' id='nb3' class='spip_note' title='Notes 3' rev='footnote'>3</a>] Zuckerman A. Hepatitis vaccine&nbsp;: a note of caution. Nature. 1975&nbsp;;255:104-5.</p>

<p>[<a href='#nh4' id='nb4' class='spip_note' title='Notes 4' rev='footnote'>4</a>] Une obligation réglementaire, concernant une spécialité dont la première autorisation à l’échelle internationale (<i>International Birth Date</i> remontait à 1986 et avait été octroyée en Belgique</p>

<p>[<a href='#nh5' id='nb5' class='spip_note' title='Notes 5' rev='footnote'>5</a>] Ce PSUR couvre également les effets indésirables <i>non</i> neurologiques observés après administration d’Engerix, mais ceux-ci sont initialement ignorés par les autorités françaises.</p>

<p>[<a href='#nh6' id='nb6' class='spip_note' title='Notes 6' rev='footnote'>6</a>] Elle inclut également la spécialité Hevac B, suspendue par la fabricant depuis juin 1993 et remplacée depuis par GenHevac B.</p>

<p>[<a href='#nh7' id='nb7' class='spip_note' title='Notes 7' rev='footnote'>7</a>] Par exemple, en listant les observations où leur analyse &#171;&nbsp;officielle&nbsp;&#187; aurait pu ne pas coïncider avec celle des fabricants, et en détaillant la version finale adoptée après ce que les textes en vigueur vont bientôt appeler une &#171;&nbsp;concertation&nbsp;&#187;.</p>

<p>[<a href='#nh8' id='nb8' class='spip_note' title='Notes 8' rev='footnote'>8</a>] Et alors même que des cas <i>additionnels</i> ont été dûment répertoriés par la pharmacovigilance française depuis 1991.</p>

<p>[<a href='#nh9' id='nb9' class='spip_note' title='Notes 9' rev='footnote'>9</a>] Du 01/06/94 au 15/12/94, ils ne disposaient de toute façon pas du temps nécessaire pour une telle évaluation d’efficacité.</p>

<p>[<a href='#nh10' id='nb10' class='spip_note' title='Notes 10' rev='footnote'>10</a>] Hitler et ses acolytes ont longuement disserté sur l’intérêt du rabâchage dans le succès d’une <a href="spip.php?article381" class='spip_in'>propagande</a>, si fantaisiste soit-elle du strict point de vue factuel.</p>

<p>[<a href='#nh11' id='nb11' class='spip_note' title='Notes 11' rev='footnote'>11</a>] Ce qui n’empêche pas, le cas échéant, l’autorité sanitaire de prendre parfois des décisions aussi radicales que contestables, généralement concernant les produits de modestes fabricants ou des médicaments qui, d’une façon ou d’une autre, gênent les majors de Big Pharma. Il peut s’agir aussi d’accréditer qu’on a fait <i>quelque chose</i> (d’anecdotique) tout en esquivant les vrais problèmes. Ceux qui ont connu l’acharnement tragi-comique de la pharmacovigilance française à l’endroit des terpènes verront de quoi je parle…</p>

<p>[<a href='#nh12' id='nb12' class='spip_note' title='Notes 12' rev='footnote'>12</a>] En l’espèce, la falsification consiste à présenter l’incertitude sur les &#171;&nbsp;délais compatibles&nbsp;&#187; comme un manque aux exigences naturelles de la Science (qui, comme chacun sait – Heisenberg en premier – ignore la notion d’incertitude), lequel pourrait éventuellement être comblé dans l’avenir, alors qu’en réalité, la science (et la physiopathologie en particulier) dit clairement qu’en pareille matière, la question des délais compatibles <i>n’a aucun sens</i>.</p>

<p>[<a href='#nh13' id='nb13' class='spip_note' title='Notes 13' rev='footnote'>13</a>] J’ai consacré ma thèse de médecine à une critique de cette &#171;&nbsp;méthode&nbsp;&#187;, dont l’indigence compte pour beaucoup dans les innombrables ratés de la pharmacovigilance française.</p>

<p>[<a href='#nh14' id='nb14' class='spip_note' title='Notes 14' rev='footnote'>14</a>]  Girard M.&nbsp;Expertise médicale&nbsp;: questions et... réponses sur l’imputabilité médicamenteuse. Recueil Dalloz 2001(16):1251-2.</p>

<p>[<a href='#nh15' id='nb15' class='spip_note' title='Notes 15' rev='footnote'>15</a>] Hill AB. The environment and disease&nbsp;: association or causation&nbsp;? Proc R Soc Med. 1965 May&nbsp;;58:295-300.</p>

<p>[<a href='#nh16' id='nb16' class='spip_note' title='Notes 16' rev='footnote'>16</a>] Le génie des fabricants ayant été d’accréditer, avec la complicité de l’administration sanitaire et grâce à l’avachissement intellectuel des magistrats, que cette incertitude serait une spécificité d’espèce propre à la vaccination contre l’hépatite B (plaidant donc contre une causalité iatrogène), alors qu’elle est inhérente à toute affaire de médicament.</p>

<p>[<a href='#nh17' id='nb17' class='spip_note' title='Notes 17' rev='footnote'>17</a>] Ce fut par exemple le cas avec la lettre adressée par le directeur de l’évaluation à tous les praticiens français, en 1995.</p>

<p>[<a href='#nh18' id='nb18' class='spip_note' title='Notes 18' rev='footnote'>18</a>] Lorsque, 15 ans plus tard, en pleine panique pandémique, j’évoquerai publiquement et sur la base de ce passage le risque neurologique <i>notoire</i> des vaccins contre la grippe, les bons apôtres de la Science telle que prônée par l’INSERM (et incarnée à l’époque par l’ex-visiteuse médicale nommée Roselyne Bachelot) ne manqueront pas de me renvoyer à mes &#171;&nbsp;idées reçues&nbsp;&#187;, sans que le retrait catastrophique de Pandemrix ne les conduise ensuite à réviser les leurs…</p>

<p>[<a href='#nh19' id='nb19' class='spip_note' title='Notes 19' rev='footnote'>19</a>] Ce qui permet de séduire à peu de frais les associations de victimes qui n’entendent que la partie du discours qui les arrange, sans jamais avoir le courage de se demander pourquoi cette &#171;&nbsp;reconnaissance&nbsp;&#187; qui les enthousiasme ne débouche jamais sur la moindre décision significative&nbsp;: on a déjà étudié les cas d’école du <a href="spip.php?article346" class='spip_in'>REVAHB</a> et de l’<a href="spip.php?article287" class='spip_in'>association E3M</a>.</p>

<p>[<a href='#nh20' id='nb20' class='spip_note' title='Notes 20' rev='footnote'>20</a>] &#171;&nbsp;Sans ciller&nbsp;&#187; est un euphémisme&nbsp;: leur bafouillage grotesque sur &#171;&nbsp;les atteintes démyélinisantes <i>du système nerveux</i> laisse penser qu’ils ne se sentent pas trop propres sur eux&nbsp;: que pourrait être une atteinte démyélinisante ailleurs que dans le système nerveux&nbsp;?...</p>

<p>[<a href='#nh21' id='nb21' class='spip_note' title='Notes 21' rev='footnote'>21</a>] On relève que cette censure intéressée de la notice-patient a motivé la seule condamnation civile d’un fabricant dans le cadre du contentieux autour de cette vaccination.</p>

<p>[<a href='#nh22' id='nb22' class='spip_note' title='Notes 22' rev='footnote'>22</a>] &#171;&nbsp;L’habile stratégie d’un labo&nbsp;&#187;, <i>Science et Avenir</i>, jan 1997, p. 27.</p>

<p>[<a href='#nh23' id='nb23' class='spip_note' title='Notes 23' rev='footnote'>23</a>] Quoique jamais sérieusement évaluée.</p>

<p>[<a href='#nh24' id='nb24' class='spip_note' title='Notes 24' rev='footnote'>24</a>] Telle était la principale objection que, dès le printemps 1995, j’avais adressée au <i>Bulletin Épidémiologie Hebdomadaire</i> moyennant une communication qui n’a jamais été jugée digne d’y être publiée.</p>

<p>[<a href='#nh25' id='nb25' class='spip_note' title='Notes 25' rev='footnote'>25</a>]  Eurêka&nbsp;; juin 1998&nbsp;; n&#176;&nbsp;32&nbsp;: 30-32.</p>

<p>[<a href='#nh26' id='nb26' class='spip_note' title='Notes 26' rev='footnote'>26</a>] &#171;&nbsp;<i>Statements on lack of proof of causal association are not helpful and should not be included</i>&nbsp;&#187;. European Commission, Notice to applicants – A guideline on summary of product characteristics, Oct. 2005, p. 11. En passant, c’est aussi l’occasion de rappeler aux avocats &#171;&nbsp;chevronnés&nbsp;&#187; qui essayent de faire de l’argent grâce à la Dépakine que la mise au point du Résumé des Caractéristiques du Produit (et donc de la notice Vidal) est sous la responsabilité exclusive <i>de l’autorité sanitaire</i>, et PAS du fabricant&nbsp;: il n’est pas inutile de connaître les lois gouvernant le monde du médicament quand on prétend faire dans le contentieux pharmaceutique…</p>

<p>[<a href='#nh27' id='nb27' class='spip_note' title='Notes 27' rev='footnote'>27</a>] Pour un spécialiste de pharmacovigilance, est également frappante la fréquence inhabituelle des publications consacrées au descriptif de telle ou telle complication du vaccin et qui éprouvent quasi rituellement le besoin de rappeler que ce nonobstant, ses bénéfices sont &#171;&nbsp;évidents&nbsp;&#187;. Ce rituel de réassurance est respecté jusque dans la fameuse publication de Hernan et coll., datée de 2004.</p>

<p>[<a href='#nh28' id='nb28' class='spip_note' title='Notes 28' rev='footnote'>28</a>] Et qui, de toute façon, n’est pas connu pour avoir jamais dénoncé ce qui s’est passé lors de cette séance.</p>

<p>[<a href='#nh29' id='nb29' class='spip_note' title='Notes 29' rev='footnote'>29</a>] Décidé, soit dit en passant, lui aussi sur une falsification éhontée d’une &#171;&nbsp;concertation nationale&nbsp;&#187; pourtant déjà bien bancale, dont les conclusions ont tout simplement été inversées.</p>

<p>[<a href='#nh30' id='nb30' class='spip_note' title='Notes 30' rev='footnote'>30</a>] Et qu’il le faut compter pour troubler leur sommeil ni sur les associations, ni sur leurs avocats, ni sur les anti-vaccinalistes, ni sur <a href="spip.php?article392" class='spip_in'>les promoteurs du chlorure de magnésium</a> (à la dose de 20 g/l, cela va de soi).</p>

<p>[<a href='#nh31' id='nb31' class='spip_note' title='Notes 31' rev='footnote'>31</a>] Pour reprendre le titre d’un projet ancien de moralisation et qui, comme tous les autres, a fait long feu.</p></div>
		
		<br class="nettoyeur" />


		

		
		
		<!-- Derniers articles des auteurs de l'article -->
		
			<div class="ps" id="articles-recents-auteur">
				
				<h4><a href="spip.php?auteur1" title="Marc Girard">Marc Girard</a></h4>	
					
					<h3><em>Articles de cet auteur</em></h3>
					<ul>
						
						<li>	
							<a href="spip.php?article393" >De la bienveillance en recherche clinique</a>
						</li>
							
						<li>	
							<a href="spip.php?article392" >Critique savante, critique profane&nbsp;: retour sur les obligations vaccinales</a>
						</li>
							
						<li>	
							<a href="spip.php?article391" >Marc Girard&nbsp;: juste un anti-vaccinaliste parmi d’autres&nbsp;?</a>
						</li>
							
						<li>	
							<a href="spip.php?article390" >Affaire Levothyrox&nbsp;: qui doit vomir et sur qui&nbsp;?</a>
						</li>
							
						<li>	
							<a href="spip.php?article389" >Troubles du comportement liés aux perturbateurs endocriniens, bénéfices des nouveaux anticancéreux…</a>
						</li>
							
						<li><a href="spip.php?auteur1" title="suite">[...]</a></li>
					</ul>
					
				
			</div><!-- notes chapo -->
		

		<!-- Mots cles -->
		
		

		<!-- Forums -->
		
		
	</div><!-- bloc-contenu -->
	
<!-- *****************************************************************
	Menus contextuels (droite)
	Contextual menus (right) 
    ************************************************************* -->
    <div id="encart"> 
      		<!-- Derniers articles dans la meme rubrique -->
		
			<div class="menu" id="articles_meme_rubrique">
			<h2 class="structure">Articles les plus r&eacute;cents</h2>
				<a name='pagination_articles_rubrique' id='pagination_articles_rubrique'></a>
				<ul>
					<li>
						<a href="http://www.rolandsimion.org/spip.php?rubrique24">Dans la m&ecirc;me rubrique</a>
						<ul>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article297" >Vaccination contre l&#8217;hépatite B&nbsp;: une interview du Dr Girard</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article193" >Ecrire aux Parlementaires (bis) - et les engueuler&nbsp;!</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article187" >Obligations vaccinales&nbsp;: écrire aux Parlementaires</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article113" >Obligations vaccinales&nbsp;: retour sur le vaccin contre l&#8217;hépatite B</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article63" >Un précédent inquiétant, mais pas imprévisible...</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article55" >Vaccination antigrippale&nbsp;: un second précédent inquiétant (1994-95)</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article54" >Campagnes vaccinales&nbsp;: un précédent à méditer</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article21" >Vaccin contre l&#8217;hépatite B&nbsp;: qui croire&nbsp;?</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article22" >Vacciner les bébés&nbsp;: l&#8217;étude KIDMUS (2008) clôt-elle le débat&nbsp;?</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article27" title="Une version de cet entretien est parue dans le quotidien &quot;Le Progrès&quot; du 15/11/04">Dangereux pour les bébés</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article12" title="Une synthèse rapide pour fournir à tous les moyens de se faire une idée sur le dernier argument des promoteurs de la vaccination.">Vacciner les bébés&nbsp;?</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article2" title="Quel rapport bénéfice/risque pour le vaccin contre l'hépatite B ?">Vaccination contre l&#8217;hépatite B&nbsp;: essai de bilan chiffré</a>
							</li>
							
							<li>
								<a href="http://www.rolandsimion.org/spip.php?article1" title="La situation actuelle place médecins et pharmaciens dans une position de plus en plus insoutenable par rapport à la vaccination contre l'hépatite B, pour la promotion de laquelle ils sont toujours sollicités malgré leur sentiment croissant d'inquiétude : c'est à leur intention que j'ai rédigé dans l'urgence la brève synthèse ci-après.">Vaccin contre l&#8217;hépatite B&nbsp;: l&#8217;urgence d&#8217;une ré-évaluation</a>
							</li>
							
						</ul>
					</li>
				</ul>
				
			</div><!-- menu -->
		

	</div><!-- encart -->
	

<div id="navigation">
    <h2 class="structure">Navigation</h2>

<div class="menu" id="menu-principal">
		<ul>
			<li id="menu-principal-accueil"><a href="http://www.rolandsimion.org" title="Accueil du site : Site Web du Dr Marc GIRARD" accesskey="0">Accueil du site</a></li>

			
			

			<li id="menu-principal-contact"><a href="spip.php?auteur1" title="Contact"  accesskey="7">Contact</a></li>
			
						

			<li id="menu-principal-plan"><a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site" accesskey="3">Plan du site</a></li>

			<li id="menu-principal-sites"><a href="http://www.rolandsimion.org/spip.php?page=site" title="Nouveaut&eacute;s sur le Web">Sites Web</a></li>

			<li id="menu-principal-resume"><a href="http://www.rolandsimion.org/spip.php?page=resume" title="En r&eacute;sum&eacute;" accesskey="5">En r&eacute;sum&eacute;</a></li>
			
	
			<li id="menu-principal-recherche">
			<div class="menu" id="menu-recherche">
				<h3 class="structure">Rechercher</h3>
					<ul>
						<li>
					<div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="http://www.rolandsimion.org/spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden" />
	
	<label for="recherche">Rechercher&nbsp;:</label>
	<input type="text" class="text" size="10" name="recherche" id="recherche" accesskey="4" /><input type="submit" class="submit" value="&gt;&gt;" title="Rechercher" />
</div></form>
</div>
			
						</li>			
					</ul>
			</div><!-- menu-recherche -->
			</li>
		</ul>
	</div>

<div class="menu" id="menu-rubriques">






   
        
   
        
   
        
   
        
   







	<h3 class="structure">Rubriques</h3>
	<ul>
		
		<li class="secteur rub22">
				<a class="lien" href="spip.php?rubrique22" title="La grippe porcine se signale par une nette discordance entre le discours des autorités et le scepticisme majoritaire des citoyens. Les seconds sont exaspérés par l'alarmisme des premiers : ils n'ont pas oublié que ce sont les mêmes qui, durant des années, se sont appliqués à les affoler avec une grippe cette fois aviaire dont on cherche toujours la moindre manifestation tangible dans notre pays.">Alertes grippales - Le livre</a>
		
		
		</li>
	
		<li class="secteur rub1">
				<a class="lien" href="spip.php?rubrique1" >Documents en français</a>
		
		
			<ul>
		
				<li class="rubrique rub16">
					<a class="lien" href="spip.php?rubrique16" title="Articles non spécialisés.">Lectures pour tous</a>
		
				</li>
		
				<li class="rubrique rub26">
					<a class="lien" href="spip.php?rubrique26" >Littérature</a>
		
				</li>
		
				<li class="rubrique rub25">
					<a class="lien" href="spip.php?rubrique25" >Psychanalyse</a>
		
				</li>
		
				<li class="rubrique rub29">
					<a class="lien" href="spip.php?rubrique29" >Recherche clinique et médicaments</a>
		
			<ul>
		
				<li class="rubrique rub38">
					<a class="lien" href="spip.php?rubrique38" >Génériques et contrôle de qualité</a>
		
				</li>
		
				<li class="rubrique rub31">
					<a class="lien" href="spip.php?rubrique31" >Grippe</a>
		
				</li>
		
				<li class="rubrique rub30">
					<a class="lien" href="spip.php?rubrique30" >Médiator</a>
		
				</li>
		
				<li class="rubrique rub44">
					<a class="lien" href="spip.php?rubrique44" >Pharmacovigilance</a>
		
				</li>
		
				<li class="rubrique rub11">
					<a class="lien" href="spip.php?rubrique11" >Statines</a>
		
				</li>
		
				<li class="rubrique rub8">
					<a class="lien" href="spip.php?rubrique8" >Vaccins</a>
		
			<ul>
		
				<li class="rubrique rub42">
					<a class="lien" href="spip.php?rubrique42" >Anti-HPV</a>
		
				</li>
		
				<li class="rubrique rub24">
					<a class="lien" href="spip.php?rubrique24" >Hépatite B</a>
		
				</li>
		
			</ul>
		
				</li>
		
			</ul>
		
				</li>
		
			</ul>
		
		</li>
	
		<li class="secteur rub6">
				<a class="lien" href="spip.php?rubrique6" >Informations sur le site et son auteur</a>
		
		
			<ul>
		
				<li class="article art263">
					<a class="lien article" href="spip.php?article263" title="Plusieurs lecteurs se sont émus d’un silence qui s’est prolongé plus de deux mois. Du fond du coeur, je les remercie de leur souci à mon égard. Trois raisons rendent compte de ce relatif silence. Une interrogation morale et politique sur l’utilisation du Net : même lorsque des contributions antérieures ont eu un certain succès - parfois mérité - il faut prendre garde à n’en point profiter pour envahir l’espace public d’une parole vide. L’on ne devrait prendre la parole que lorsqu’on a quelque chose (...)">A mes lecteurs</a>
				</li>
		
				<li class="article art342">
					<a class="lien article" href="spip.php?article342" title="Bien qu’écrivant assez vite et me consacrant à des sujets que je crois bien connaître, je passe généralement plusieurs dizaines d’heures sur chacun de mes articles, parfois bien davantage. Chez un travailleur &quot;indépendant&quot; [1] (c’est-à-dire ne recevant aucun salaire fixe ou régulier), un tel investissement de temps et d’énergie se fait forcément au détriment de tâches plus rémunératrices. En conséquence, les lecteurs estimant que l’existence de mon site contribue au Bien Public sont informés que je (...)">Contribuer...</a>
				</li>
		
				<li class="article art58">
					<a class="lien article" href="spip.php?article58" title="A côté des enregistrements vidéo où il arrive qu’on fasse des lapsus (cf. Les mesures de la Chancellerie), il est deux sources d’erreurs ou de déformations sur lesquelles je n’ai aucun pouvoir : lorsque, en différé, mes propos sont tronqués ; lorsque, pour des raisons qui m’échappent, je me vois attribuer la paternité de propos que je n’ai pas tenus (notamment quand mes propos sont retranscrits dans la presse écrite). Dans le présent article, je me propose de rectifier les plus ennuyeuses des erreurs (...)">Droit de réponse</a>
				</li>
		
				<li class="article art30">
					<a class="lien article" href="spip.php?article30" title="Une interview réalisée dans des conditions techniques difficiles, mais en totale liberté... Vaccination contre l’hépatite B : expertise et engagement Interview MG">Expertise et engagement</a>
				</li>
		
				<li class="article art196">
					<a class="lien article" href="spip.php?article196" title="En 2011, le site Avotresantécitoyens.fr a mis en ligne un bref extrait enregistré presque à mon insu (à l’issue d’une longue interview et alors que je n’avais plus la conscience d’être filmé). Sur le signalement de fidèles visiteurs, une possible dégradation de l’enregistrement sonore m’amène à relever une ambiguïté quasi homonymique à 00:32 et 00:51 : quand je me plains qu’elles ont été chiches avec moi, c’est bien des fées que je parle, et non pas des &quot;faits&quot;. À bon entendeur... Par sécurité, je me suis (...)">Le choix éthique</a>
				</li>
		
				<li class="article art37">
					<a class="lien article" href="spip.php?article37" title="La première mouture de cette présentation remonte au 07/06/2009. J’ai cru utile de l’actualiser. Bref historique L’idée de ce site s’est imposée à la fin de l’été 2004, peu après la publication de l’étude de Hernan et coll., qui confirmait une effrayante augmentation du risque de sclérose en plaques après vaccination contre l’hépatite B. Pour un professionnel du médicament n’ayant aucun intérêt personnel à se brouiller avec ses partenaires naturels - les fabricants, les administrations sanitaires -, il était (...)">Le site et sa raison d&#8217;être</a>
				</li>
		
				<li class="article art29">
					<a class="lien article" href="spip.php?article29" title="English After a first training leading to a MSc in mathematics (partial differential equations), but already highly concerned by the medicalisation of society, Marc Girard became a MD in parallel of his research on mathematical modelling. He works on drugs mainly as a consultant for pharmaceutical firms, and also practices as a psychotherapist of Freudian obedience. Besides a number of scientific papers, he published also in literary criticism, esp. about Flaubert, Balzac, Zola as well as (...)">Marc Girard</a>
				</li>
		
				<li class="article art348">
					<a class="lien article" href="spip.php?article348" title="RÉSUMÉ – Simulant non sans perversité la présentation des notices Wikipédia, un site protégé par le courageux anonymat de ses contributeurs a récemment publié une notice quasi diffamatoire me concernant, qui a failli semer le trouble chez certains de mes lecteurs. Quoique l’intégralité des informations concernant mes titres et travaux soit très facilement disponible sur mon site, les auteurs de la notice en question s’y sont perdus au point de m’attribuer sans rire la paternité de romans anodins, ainsi (...)">Quand le Justicier masqué de Big Pharma oublie sa pièce d’identité sur le lieu de ses exploits…</a>
				</li>
		
				<li class="article art11">
					<a class="lien article" href="spip.php?article11" title="English Roland Simion was a young worker without much education who refused STO, the forced labour instituted in France by the Nazis during World War II. For years, he took to the maquis in the woods near Evreux (Normandy). He was caught and killed by German soldiers one day before the liberation of his town. He was twenty. For a drug specialist (cf. Marc Girard), remaining independent yet highly skilled (which necessarily means working with manufacturers) in a world where “drug regulatory (...)">Roland Simion (1924-1944)</a>
				</li>
		
				<li class="article art202">
					<a class="lien article" href="spip.php?article202" title="Tout le monde ne peut pas s’appeler Rumpelstilzchen : Internet étant ce qu’il est, ce n’est pas forcément une bénédiction que d’avoir le 22e patronyme français... P.S. du 30/01/12 : Si j’en crois les réactions des internautes après la diffusion récente d’une émission télé sur l’aluminium et les vaccins, le présent... rappel n’est pas inutile... P.S. du 05/06/13 : Si j’en crois les messages inquiets que certains internautes continuent de m’envoyer (parfois en me communiquant une adresse e-mail probablement (...)">Un Marc Girard peut en cacher un autre</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub21">
				<a class="lien" href="spip.php?rubrique21" >Informations utiles</a>
		
		
			<ul>
		
				<li class="article art78">
					<a class="lien article" href="spip.php?article78" title="Signalées par de nombreux internautes, les difficultés initiales pour se procurer mon livre (Alertes grippales : comprendre et choisir) semblent désormais résolues - y compris dans les autres pays francophones. En cas de difficulté locale, le moyen désormais éprouvé pour l’obtenir rapidement consiste à le commander sur Amazon.fr ou directement sur le site de l’éditeur : . S’il en était encore besoin, la discordance vertigineuse entre l’autisme des autorités et l’indignation des citoyens (qui commencent (...)">"Alertes grippales"</a>
				</li>
		
				<li class="article art49">
					<a class="lien article" href="spip.php?article49" title="Ce vendredi 04/09/09, à 19h00, diffusion sur la chaîne @rrêt sur images d’un débat regroupant Patrick Berche (Necker-Enfants malades), Michel Cymes (France 5) et moi-même. On y parlera de grippe &quot;porcine&quot;, mais également des experts - de leurs liens d’intérêt, de leur compétence parfois problématique et de leurs incohérences... Les archives de l’émission seront ensuite accessibles aux (...)">@rrêt sur images</a>
				</li>
		
				<li class="article art56">
					<a class="lien article" href="spip.php?article56" title="Un livre paru le 8 octobre 2009, aux éditions Dangles. Il est déjà possible de le commander sur Amazon.fr, Fnac.com, www.librairie-inconnu.com (site de l’éditeur)... Evoquant un projet de vaccination antigrippale obligatoire, le coup de sonde du Journal du Dimanche (30/05/09) m’a déterminé à descendre dans l’arène publique avec l’espoir d’éviter un drame de santé comparable à celui par lequel s’est soldée la campagne de vaccination universelle contre l’hépatite B, au milieu des années 1990 : depuis (...)">Alertes grippales&nbsp;: comprendre et choisir</a>
				</li>
		
				<li class="article art65">
					<a class="lien article" href="spip.php?article65" title="Demain soir, nous nous retrouverons à 20h50 sur la chaîne ARTE pour discuter de la grippe &quot;porcine&quot;. En fin d’émission, je participerai à un chat à partir de 22h00 environ.">ARTE</a>
				</li>
		
				<li class="article art53">
					<a class="lien article" href="spip.php?article53" title="Mardi 15/09/09, nous nous sommes retrouvés de 10h à 11h00 sur Direct 8, pour l’émission Bien être. On y a réfléchi aux risques directs et indirects d’une prévention maximaliste... L’enregistrement de cette émission est malheureusement indisponible désormais.">Bien être - Direct 8</a>
				</li>
		
				<li class="article art50">
					<a class="lien article" href="spip.php?article50" title="Mardi 20/10/09, vers 17h45, nous nous sommes retrouvés à l’émission C dans l’air pour discuter du lancement de la campagne de vaccination antigrippale... On y a appris des tas de choses intéressantes : par exemple qu’au moment où les autorités et les médias s’appliquaient à créer l’idée d’une menace grave (voici quelques mois), pas plus de 4% des personnes réputées &quot;grippées&quot; n’étaient atteintes par le virus de la grippe porcine... Ou encore que la revue médicale The Lancet est une référence incontournable (...)">C dans l&#8217;air&nbsp;: se faire vacciner ou pas&nbsp;?</a>
				</li>
		
				<li class="article art66">
					<a class="lien article" href="spip.php?article66" title="A l’initiative du Comité de Recherche et d’Information Indépendantes sur le Génie Génétique (Crii-Gen), présidé par Corinne Lepage, une journée thématique (06/11/09) a été consacrée aux risques des vaccins issus du génie génétique - les vaccins contre l’hépatite B notamment. Comme promis, je poste ce jour le texte et les diapos de mon intervention. Le débat ayant été compromis par l’égocentrisme mégalomaniaque de certains participants (déjà dûment dénoncé à la section 4 de mon intervention), il n’a pas été (...)">CRII-GEN&nbsp;: risques des vaccins issus du génie génétique</a>
				</li>
		
				<li class="article art39">
					<a class="lien article" href="spip.php?article39" title="Le 07/07/09 (15h30-16h), Marc Girard était interviewé par Jacques Munier à l’occasion de la 3e édition de son livre &quot;Les contes de Grimm : lecture psychanalytique&quot; (Paris, Imago, 2009). L’émission sera rediffusée sur France Culture le jeudi 31/12/09, à 16h30. L’émission est désormais disponible dans le fichier joint au format MP3.">France Culture - A plus d&#8217;un titre</a>
				</li>
		
				<li class="article art38">
					<a class="lien article" href="spip.php?article38" title="Interviewé parmi d’autres, le Dr Girard aborde la question de l’incompétence expertale et celles, encore plus négligées : de la réglementation pharmaceutique en vigueur ; du lobbying exercé sur la magistrature. L’enregistrement de l’émission est disponible durant trois semaines après la diffusion (utiliser Real Player)">France Culture - Sur les docks&nbsp;: mardi 30/06/09 (16h-17h)</a>
				</li>
		
				<li class="article art81">
					<a class="lien article" href="spip.php?article81" title="Nous nous sommes retrouvés le 23/11/09 dans la célèbre émission de Daniel Mermet pour faire le bilan de mon parcours professionnel et expertal. Si j’en juge par le crash de mon site qui a suivi juste après, celle-ci a intéressé pas mal d’auditeurs... Comme d’habitude, l’enregistrement du 23/11/09 est désormais disponible sur le site de D. Mermet. De nombreux internautes m’ont fait part de leur difficulté pour accéder au lien, lequel (après vérification) s’avère être le suivant : (...)">Là-bas si j&#8217;y suis (France Inter)</a>
				</li>
		
				<li class="article art75">
					<a class="lien article" href="spip.php?article75" title="Nous nous retrouverons demain matin (12/11/09, à 10h35), avec Valérie Expert pour l’émission &quot;On en parle&quot; (LCI). Cette fois, c’est à vous de deviner de quoi on parlera...">LCI&nbsp;: On en parle</a>
				</li>
		
				<li class="article art71">
					<a class="lien article" href="spip.php?article71" title="Lundi 09/11/09, la radio polonaise RMF FM a diffusé une interview du Dr Girard réalisée le 06/11/09. On rappelle que, jusqu’à présent, les autorités sanitaires polonaises ont pris une position très ferme contre les vaccins autorisés par l’Agence européenne. http://www.rmf.fm/audio/?typ=2&amp;... http://www.rmf.fm/fakty-ze-swiata,1...">Nouvelles de l&#8217;étranger&nbsp;: interview sur RMF FM (Pologne)</a>
				</li>
		
				<li class="article art69">
					<a class="lien article" href="spip.php?article69" title="L’interview jointe en annexe s’est déroulée le 04/11/09, à la demande d’une journaliste belge.">Une autre interview du Dr Marc Girard</a>
				</li>
		
				<li class="article art68">
					<a class="lien article" href="spip.php?article68" title="L’interview jointe en annexe s’est déroulée le 29/10/09, à la demande d’étudiants d’une école de journalisme.">Une interview du Dr Marc Girard</a>
				</li>
		
			</ul>
		
		
		</li>
	
		<li class="secteur rub19">
				<a class="lien" href="spip.php?rubrique19" title="Réalisées ou non par des professionnels, certaines vidéos sont encore disponibles sur le Web (intégralement ou en partie) : elles reprennent diverses interventions du Dr Girard, notamment sur les politiques de lutte contre les épidémies (grippe, rougeole, hépatite).">Vidéos</a>
		
		
			<ul>
		
				<li class="article art31">
					<a class="lien article" href="spip.php?article31" title="Vidéos intégrales ou extraits">Affaires de santé publique&nbsp;: émissions enregistrées</a>
				</li>
		
				<li class="article art76">
					<a class="lien article" href="spip.php?article76" title="Nous nous sommes retrouvés le 12/11/09, à 21h15, pour une émission &quot;Focus&quot; sur France 24. On y a parlé visite médicale et communication gouvernementale (c’est pareil pour l’instant), conflits d’intérêts, réquisition de la force publique au service de la promotion pharmaceutique, décès inexpliqués lors des essais du vaccins, etc. Le train-train, quoi... L’émission est désormais disponible sur le site de la chaîne. (...)">France 24&nbsp;: Interview</a>
				</li>
		
				<li class="article art104">
					<a class="lien article" href="spip.php?article104" title="Nous nous sommes retrouvés sur France 24, mardi 05/01/2010, en fin de matinée, pour une émission Face à face consacrée à la liquidation des stocks de vaccins antigrippaux. L’émission est désormais disponible sur le site de la chaîne, au lien ci-après. Si j’en crois mon excellent contradicteur, il n’y a aucune problématique de gros sous dans l’actuelle situation &quot;d’annulation&quot; de contrats, qui semble simplement relever d’une saine gestion. Le problème, c’est que dans un précédent face-à-face (France 24 : (...)">France 24&nbsp;: Trop de vaccins&nbsp;?</a>
				</li>
		
				<li class="article art67">
					<a class="lien article" href="spip.php?article67" title="Le jeudi 29/10/09, de 19h10 à 19h50, nous nous sommes retrouvés sur France 24, pour l’émission &quot;Débat&quot;. De nouveau, on y a appris des choses fort intéressantes - au moins rétrospectivement. Il a été confirmé (cf. aussi C dans l’air : se faire vacciner ou pas ?) qu’en juin 2009, quand l’OMS considérait l’épidémie suffisamment alarmante pour ne même pluls avoir besoin de dénombrer les cas, pas plus de 5% des gens réputés présenter une grippe porcine ne l’avaient effectivement contractée : autant dire qu’en (...)">France 24&nbsp;: Un vaccin pris en grippe</a>
				</li>
		
				<li class="article art83">
					<a class="lien article" href="spip.php?article83" title="Le 20/11/09, nous nous sommes retrouvés sur France 24 pour essayer de comprendre les réticences de la population française à la campagne de vaccination lancée par le ministère de la santé. L’émission est désormais disponible au lien suivant. http://www.france24.com/fr/20091120...">France 24&nbsp;: une piqûre à risque&nbsp;?</a>
				</li>
		
				<li class="article art91">
					<a class="lien article" href="spip.php?article91" title="De nombreux internautes me font part de leur indignation quant au choix grossièrement sélectif des intervenants appelés à s’exprimer sur les grands médias. Qu’ils se rassurent - et qu’ils mettent la main à la pâte : on n’a pas besoin des grands médias pour faire circuler l’information. Réalisée dans des conditions techniques forcement limitées, le lien suivant renvoie à une interview réalisée le 02/12/09 par Lili Mace. Il concerne, vous l’auriez deviné, la campagne française de vaccination contre la grippe. (...)">Interview par Lilou Mace&nbsp;: faut-il vacciner les enfants&nbsp;?</a>
				</li>
		
				<li class="article art79">
					<a class="lien article" href="spip.php?article79" title="Le 16/11/09, à 16h45 (heure de Paris), Jean-Luc Mongrain, de la chaîne québécoise LCN, m’a interviewé sur les problèmes sanitaires posés par la grippe et sur la vaccination. D’aimables correspondants canadiens ont enregistré l’interview, qu’on peut trouver au lien suivant (à partir de 17’43). http://videos.lcn.canoe.ca/video/50...">LCN (Québec)&nbsp;: une interview</a>
				</li>
		
				<li class="article art74">
					<a class="lien article" href="spip.php?article74" title="Nous nous sommes retrouvés le 12/11/09, à 8h20, avec Frédéric Rivière, pour l’émission &quot;L’invité du matin&quot; (Radio France Internationale). Diffusé par RFI, l’enregistrement intégral de l’émission n’est plus disponible à l’adresse initiale (http://www.rfi.fr/contenu/20091112-...) : on peut néanmoins l’écouter en PJ, au format MP3. Préparé par un habile internaute, un compte rendu plus facétieux de cette émission est disponible en Vaccination : Girard vs (...)">RFI&nbsp;: L&#8217;invité du matin</a>
				</li>
		
				<li class="article art70">
					<a class="lien article" href="spip.php?article70" title="A bon entendeur... http://videos.tf1.fr/jt-20h/vaccin-...">TF1&nbsp;: petit reportage du JT de 20h</a>
				</li>
		
				<li class="article art64">
					<a class="lien article" href="spip.php?article64" title="Le 19/10/09, vers 22h00, nous nous étions retrouvés sur la chaîne Public Sénat pour discuter du lancement de la campagne de vaccination antigrippale. On y avait reparlé conflits d’intérêts - avec un bel &quot;arrêt sur images&quot; : cf. dans Vaccination antigrippale : les perles de la campagne..., la brève en date du 19/10/09... L’enregistrement de l’émission est disponible sur le site de la chaîne, au lien suivant (à partir de 8’20) : L’intérêt de cet antécédent ressort mieux aujourd’hui, où l’on apprend par (...)">Transparence et liens d&#8217;intérêts</a>
				</li>
		
				<li class="article art77">
					<a class="lien article" href="spip.php?article77" title="Un internaute facétieux m’a adressé le montage suivant... http://www.dailymotion.com/video/xb... On y relèvera que, bien qu’entourée des &quot;meilleurs&quot; experts (Vaccination antigrippale : les perles de la campagne...), la ministre de la santé ne semble pas maîtriser très bien le sens du mot &quot;parenchyme&quot;. Qu’il me soit permis de la renvoyer à l’excellent Dictionnaire de médecine Flammarion (8e édition), dont j’ai l’honneur d’être (...)">Vaccination&nbsp;: Girard vs Bachelot</a>
				</li>
		
			</ul>
		
		
		</li>
	
	</ul>
 


</div>

</div>
<div id="bas">
	<a href="http://www.rolandsimion.org" title="Accueil du site">Accueil du site</a> | 
	<a href="spip.php?auteur1" title="Contact">Contact</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=plan" title="Plan du site">Plan du site</a> | 
	  <a href="http://www.rolandsimion.org/spip.php?page=login&amp;url=spip.php%3Farticle394" class='login_modal'>Se connecter</a> | 
	<a href="http://www.rolandsimion.org/spip.php?page=statistiques" title="Statistiques du site">Statistiques</a> | 
	<span style="white-space: nowrap;">visites : <strong>455739</strong></span>

	<p>
		<a href="http://www.rolandsimion.org/spip.php?page=backend" rel="nofollow" title="Syndication : fran&#231;ais"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span style="text-transform: uppercase;">&nbsp;fr&nbsp;</span></a>


		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=1" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Documents en français&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=29" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Recherche clinique et médicaments&nbsp;</span></a>
 
		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=8" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Vaccins&nbsp;</span></a>



		<a href="http://www.rolandsimion.org/spip.php?page=backend&amp;id_rubrique=24" rel="nofollow" title="Syndiquer cette rubrique"><img src="squelettes-dist/feed.png" alt="Suivre la vie du site" style="position:relative;bottom:-0.3em;" width="16" height="16" class="format_png" /><span>&nbsp;Hépatite B</span></a>

	<big>&nbsp;
		<b><a href="http://fr.wikipedia.org/wiki/Really_Simple_Syndication">?</a></b>
	</big>

	</p>
	
	<p>
		<a href="http://www.spip.net" title="Site r&eacute;alis&eacute; avec SPIP 2.1.26 [21262]"> Site r&eacute;alis&eacute; avec SPIP 2.1.26</a> + 
		<a href="http://edu.ca.edu/rubrique43.html" title="squelette AHUNTSIC - 1.0.0 [40369]">AHUNTSIC</a>
	</p>



<!-- Creative Commons License -->

<p>
<a rel="license" href="http://creativecommons.org/licenses/by-sa/3.0/deed.fr" accesskey="8"><img alt="Creative Commons License" style="border: 0;" src="http://i.creativecommons.org/l/by-sa/3.0/88x31.png" /></a> 
</p>

 <p class='visiteurs_connectes'>33 visiteurs en ce moment</p> 

</div><!-- fin bas -->

<div id="menu-lang">
		<span class="structure">Langues du site : </span>
		<strong class="langue_contexte">fran&#231;ais</strong>

		<span lang="en" xml:lang="en">| 
		<a href="spip.php?action=converser&amp;redirect=http://www.rolandsimion.org/&amp;var_lang=en" rel="alternate" hreflang="en" title="Accueil du site : English"   dir="ltr">English</a>
		</span>

	</div>
	<!-- SPIP-CRON --><div style="background-image: url('http://www.rolandsimion.org/spip.php?action=cron');"></div></div><!-- page -->

</body>
</html>
